/usr/share/locale/es/LC_MESSAGES
NameSizeModeActions
acl.mo67510644editdlrm
aspell.mo304670644editdlrm
atk10.mo106920644editdlrm
attr.mo35380644editdlrm
authselect.mo368240644editdlrm
bash.mo1627510644editdlrm
bfd.mo2085840644editdlrm
binutils.mo1510240644editdlrm
bison-gnulib.mo20890644editdlrm
bison.mo131410644editdlrm
chkconfig.mo100030644editdlrm
coreutils.mo2580140644editdlrm
cpio.mo276760644editdlrm
cpplib.mo259650644editdlrm
cracklib.mo19360644editdlrm
cryptsetup.mo1393720644editdlrm
diffutils.mo329890644editdlrm
dnf-plugins-core.mo205060644editdlrm
dnf.mo892270644editdlrm
dpkg.mo1310170644editdlrm
e2fsprogs.mo1892310644editdlrm
elfutils.mo1242920644editdlrm
findutils.mo249410644editdlrm
firewalld.mo400240644editdlrm
flex.mo127750644editdlrm
gas.mo5116850644editdlrm
gcc.mo11250870644editdlrm
gdbm.mo121790644editdlrm
gdk-pixbuf.mo226420644editdlrm
gettext-runtime.mo91640644editdlrm
gettext-tools.mo1232200644editdlrm
git.mo6407660644editdlrm
glib20.mo1384350644editdlrm
gnupg2.mo2160290644editdlrm
gnutls.mo347210644editdlrm
gold.mo860100644editdlrm
gprof.mo110900644editdlrm
grep.mo76320644editdlrm
grub.mo1316710644editdlrm
gtk20.mo587590644editdlrm
hunspell.mo108210644editdlrm
initscripts.mo184510644editdlrm
iso_639-2.mo232390644editdlrm
iso_639-3.mo336340644editdlrm
iso_639.mo232390644editdlrm
iso_639_3.mo336340644editdlrm
iso_3166-1.mo238280644editdlrm
iso_3166-2.mo65160644editdlrm
iso_3166-3.mo29070644editdlrm
iso_3166.mo238280644editdlrm
iso_3166_2.mo65160644editdlrm
iso_4217.mo92530644editdlrm
iso_15924.mo104970644editdlrm
kbd.mo62160644editdlrm
ld.mo1194520644editdlrm
libdnf.mo108740644editdlrm
libexif-12.mo1190920644editdlrm
libgpg-error.mo270130644editdlrm
libidn.mo8410644editdlrm
libidn2.mo13520644editdlrm
libpaper.mo23000644editdlrm
libpq5-13.mo337900644editdlrm
libpwquality.mo63310644editdlrm
librsvg.mo17760644editdlrm
libuser.mo261880644editdlrm
Linux-PAM.mo75410644editdlrm
m4.mo21530644editdlrm
make.mo459800644editdlrm
man-db-gnulib.mo39420644editdlrm
man-db.mo203510644editdlrm
nano.mo594990644editdlrm
NetworkManager.mo3159930644editdlrm
newt.mo5740644editdlrm
opcodes.mo399920644editdlrm
p11-kit.mo304520644editdlrm
parted.mo739810644editdlrm
passwd.mo65180644editdlrm
policycoreutils.mo74640644editdlrm
popt.mo15130644editdlrm
psmisc.mo181030644editdlrm
recode.mo77930644editdlrm
rhn-client-tools.mo80090644editdlrm
rpm.mo597790644editdlrm
sed.mo162140644editdlrm
selinux-python.mo710250644editdlrm
shadow.mo596220644editdlrm
sssd.mo746370644editdlrm
sudo.mo194180644editdlrm
sudoers.mo143410644editdlrm
sysstat.mo128440644editdlrm
systemd.mo229590644editdlrm
tar.mo652370644editdlrm
usermode.mo107680644editdlrm
util-linux.mo5062340644editdlrm
wget-gnulib.mo43910644editdlrm
wget.mo681270644editdlrm
Edit: /usr/share/locale/es/LC_MESSAGES/libgpg-error.mo (27013B)
d  !!!:!"Q! t!"!!!!! !! !"" /"="E"T"d"$z","+"&"#%=#c#v#!#)### #$$.$L$%[$$ $ $ $$$$$ $$%*% >%I%^% o%|%%%%%%%#&6& V&w&&&&&&&' %'1'D'W'm''''' ''' ''( ( ($( ((2(8(=(R(d(((((( ( )))()?)[)s)))))!)))*9* H*T* g*s** *** ***+ +)+ :+H+ Z+g++++ +++,,/,I, a, n,|,,,,(,, , --/->-P-c------ - - . . .+.G. L. Y.e.l. |..(...../*/>/R/g/x//////0# 0 D0 Q0 \0j0 0000000 1 !1 -1;1O1$c1 1 1 111 11 22.2C2W2i2z2 2222222 23 3 "303G3 [3f3o333 3 3 333 33"4 %434 I4 U4c4w44'44445585 N5Z5n50w55555 6)6@6X6i6%{6666667777R7b7}7777'7 8 8838G8K8Q8 `8n888888888 9#949G9V9i9{9"99999:":9:L: ^:k: |:::::::%:#;B;U;l;;;;;;; <!<<<P<d<{<<<<<==-=C=Y=i=== === ===>0>F> d>r>y>>$>>>>??)?$:?+_?? ?? ? ?W?GA$fA*AA0AA BB,B>BOB VB`B&zBBBBB!B/C9GC@C5C$C4DRDqD%D2D,D-E5EPE'jEE5EEEFF.FBFUFlFpFF%F%FFGG)G:GVGkGG&GG G.G!&H#HHlH#HHHH&H"I3ILI iI!IIIIIIIJ0JJJ%ZJJ JJJ JJJJJ!JJK"2K!UK'wK KKKKKK"L%L=LRLhL$L!LLLL M#M2MHMWMnMMMMMMMN,N;NPNdNxN N3NNNO)O,COpO#OOOOP P4PQPmP1PPPP!PQ+QAQ&\QQQQQQRR&R#6RZRkRRRRRR RR-R,S;SRS mSSSSSST%0TVTrT%TT$T$T U(U7U)RU|U UUUUUUV7VFVUViV3V VVV.V&WEW_WyW#WWWW X -X:X!LX nX,xX X X'XX Y'Y=YYYuYY YYYY Z Z Z(Z>ZNZ aZ;nZ ZZ ZZZ [*[1G[y[$[[[[ \ $\ 2\S\?\\ \#\\\]4]P]n]]5]]]^^/^+3^1_^^^ ^^#^_&8_3__________"` 5`B`"\``!`` `&`` aa.aBaYaoa/aaaa$ab;bWbtbbbbbbbc"c)Ac&kc)ccccdd6dOded}ddddd e(%e#Ne#re#e#e#e#f#&f#Jfnffffffgg&,g Sgag~gggggg.g-h=hVhhhhh)h+h i*i=iOi$`i7omQEiL YvqBxkX=_^ Cl&LJPpvP4<W<|*y=q I~`~Z>jY H'zC x2:01?4O65gfn+{%\B\I7Fd{u%1)wO;U M|r(d#)e> -Ar[,VGR.5T!#TAcieWZ@bcfKQ"9,]pHX:l@yD93}zt/!/F+S3  JGgh}Rh[(mt?sN`*NjoV 608aE' "$&8;K-_uwba$2SUnk.]sMD^A locale function failedASN.1 module not foundAdministrative LDAP limit exceededAgent errorAll subkeys are expired or revokedAlready exists (LDAP)Already fetchedAmbiguous nameAmbiguous resultAny sourceAssuanBER errorBad CA certificateBad LDAP search filterBad MPI valueBad PINBad PIN methodBad certificateBad certificate chainBad certificate message in handshakeBad certificate request message in handshakeBad certificate verify message in handshakeBad change cipher message in handshakeBad character in S-expressionBad client hello message in handshakeBad crypto contextBad dataBad finished message in handshakeBad hexadecimal character in S-expressionBad octal character in S-expressionBad parameter to an LDAP routineBad passphraseBad public keyBad quotation in S-expressionBad secret keyBad server hello message in handshakeBad session keyBad signatureBad ticketBogus stringBroken public keyBroken secret keyBuffer too shortBugCRL too oldCannot cancel LDAPCannot contact LDAP serverCannot open keyringCard errorCard not initializedCard not presentCard removedCard reset requiredCertificate expiredCertificate is too largeCertificate revokedCertificate too youngChecksum errorClose notification receivedCompression or decompression failedConditions of use not satisfiedConfidentiality required by LDAPConfiguration errorConflict in the crypto contextConflicting useConnection closed in DNSCorrupted protectionCritical LDAP extension is unavailableCrypto engine too oldDNS TimeoutData not encryptedData not processedDatabase is corruptedDecryption failedDirmngrDuplicated keyDuplicated nameDuplicated valueEOF (gcrypt)Element not foundEncoding problemEnd of fileExperimental LDAP error codeFalseForbiddenG13GPAGPG AgentGPGMEGSTIGeneral Assuan errorGeneral IPC errorGeneral LDAP attribute errorGeneral LDAP errorGeneral LDAP name errorGeneral LDAP security errorGeneral LDAP service errorGeneral LDAP update errorGeneral errorGnuPGGpgSMHardware problemIPC accept call failedIPC call has been cancelledIPC connect call failedIPC parameter errorIPC read errorIPC syntax errorIPC write errorIdentifier not foundInappropriate LDAP authenticationIncomplete lineIncomplete line passed to IPCInsufficient access for LDAPInternal errorInvalid BERInvalid CMS objectInvalid CRLInvalid CRL objectInvalid DNS sectionInvalid IDInvalid IPC responseInvalid LDAP credentialsInvalid MACInvalid MAC algorithmInvalid OID stringInvalid S-expressionInvalid URIInvalid argumentInvalid armorInvalid attributeInvalid cardInvalid certificate objectInvalid cipher algorithmInvalid cipher modeInvalid crypto engineInvalid dataInvalid data in LCUPInvalid digest algorithmInvalid elliptic curveInvalid encoding methodInvalid encryption schemeInvalid execution orderInvalid flagInvalid indexInvalid key infoInvalid key lengthInvalid keyringInvalid lengthInvalid length specifier in S-expressionInvalid lock objectInvalid nameInvalid objectInvalid operation codeInvalid packetInvalid parameterInvalid passphraseInvalid public key algorithmInvalid requestInvalid responseInvalid session keyInvalid signature classInvalid signature schemeInvalid stateInvalid tagInvalid timeInvalid user IDInvalid valueInvalid value passed to IPCKSBAKey disabledKey expiredKeyboxKeyserver errorKleopatraLDAP assertion failedLDAP authentication method not supportedLDAP cancelledLDAP client loopLDAP connect errorLDAP connecting failed (X)LDAP control not foundLDAP decoding errorLDAP encoding errorLDAP entry is a leafLDAP local errorLDAP naming violationLDAP object class violationLDAP operations errorLDAP protocol errorLDAP referral limit exceededLDAP server is busyLDAP server is unavailableLDAP server is unwilling to performLDAP successLegacy keyLimit reachedLine passed to IPC too longLine too longLockedLoop detected by LDAPMissing actionMissing certificateMissing client certificateMissing issuer certificateMissing item in objectMissing keyMissing valueName already existsNested IPC commandsNested display hints in S-expressionNetwork errorNo CMS objectNo CRL knownNo LDAP operation to cancelNo LDAP results returnedNo PIN givenNo PKCS15 applicationNo SmartCard daemonNo agent runningNo certificate chainNo cipher algorithmNo crypto contextNo crypto engineNo dataNo dirmngrNo input source for IPCNo keyNo keyserver availableNo nameNo output source for IPCNo passphrase givenNo pinentryNo policy matchNo public keyNo secret keyNo such LDAP attributeNo such LDAP objectNo user IDNo valueNot DER encodedNot an IPC clientNot an IPC serverNot confirmedNot enabledNot foundNot implementedNot initializedNot lockedNot operationalNot possible with a card based keyNot supportedNot supported by LDAPNot trustedNothing foundNumber is not primeObject is too oldObject is too youngOdd hexadecimal numbers in S-expressionOperation cancelledOperation fully cancelledOperation not yet finishedOther LDAP errorOther general LDAP errorOut of memory in LDAPPIN blockedPINs are not syncedPinentryPlease report bugs to . Private LDAP error codeProblem starting IPC serverProtocol violationProvided object is too largeProvided object is too shortPublic key not trustedReload required in LCUPRequest too longRequest too shortRequired environment variable not setResources exhaustedResources exhausted in LCUPResult truncatedS-expression not canonicalSCDScreen or window too largeScreen or window too smallSecurity violation in LCUPSelftest failedServer indicated a failureSignature expiredSize limit exceeded in LDAPSmartCard daemon errorString too long in S-expressionStrong(er) LDAP authentication requiredSuccessSyntax errorSyntax error in URISystem bug detectedTLSTPM2dTicket expiredTime conflictTime limit exceeded in LDAPTimeoutTimeout in LDAPToo late to cancel LDAPToo many objectsToo much data for IPC layerTribute to D. A.TrueTrust DB errorUnexpected IPC commandUnexpected errorUnexpected messageUnexpected tagUnknown CMS objectUnknown DNS errorUnknown IPC commandUnknown LDAP authentication methodUnknown S-expressionUnknown algorithmUnknown commandUnknown compression algorithmUnknown critical extensionUnknown elliptic curveUnknown error codeUnknown extensionUnknown hostUnknown identityUnknown nameUnknown optionUnknown packetUnknown sourceUnknown system errorUnknown version in packetUnmatched display hintsUnmatched parentheses in S-expressionUnspecific Assuan server faultUnspecified sourceUnsupported CMS objectUnsupported CMS versionUnsupported CRL versionUnsupported algorithmUnsupported certificateUnsupported encodingUnsupported operationUnsupported protectionUnsupported protocolUnsupported scheme in LCUPUnusable public keyUnusable secret keyUser ID already existsUser cancelled LDAP operationUser defined error code 1User defined error code 2User defined error code 3User defined error code 4User defined source 1User defined source 2User defined source 3User defined source 4Value not foundVerification failed in DNSWeak encryption keyWrong blob typeWrong cardWrong crypto contextWrong key usageWrong nameWrong public key algorithmWrong secret key usedZero prefix in S-expressionargument not expectedcommand "%.50s" is ambiguous dirmngr errorgcryptinvalid alias definitioninvalid argumentinvalid argument for option "%.50s" invalid commandinvalid command "%.50s" invalid optioninvalid option "%.50s" keyword too longmissing argumentmissing argument for option "%.50s" option "%.50s" does not expect an argument option "%.50s" is ambiguous out of corepinentry errorread errorwarning: could not recognize %s Project-Id-Version: libgpg-error 1.30-beta4 Report-Msgid-Bugs-To: translations@gnupg.org PO-Revision-Date: 2021-03-22 10:25+0100 Last-Translator: Tails translators Language-Team: es Language: es MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit X-Generator: Poedit 1.8.11 Una función locale ha falladoNo se ha encontrado el Módulo ASN.1Excedido el límite administrativo de LDAPError del agenteTodas las subclaves están caducadas o revocadasYa existe (LDAP)Ya se ha descargadoNombre ambiguoResultado ambiguoCualquier origenAssuanError BERCertificado CA incorrectoFiltro de búsqueda de LDAP incorrectoValor MPI incorrectoPIN incorrectoMétodo de PIN incorrectoCertficado incorrectoCadena de certificados incorrectaMensaje erróneo de certificado en el handshakeMensaje erróneo de pedido de certificado en el handshakeMensaje erróneo de verificación de certificado en el handshakeMensaje erróneo de cambio de cifrado en el handshakeCaracter erróneo en la S-expressionMensaje erróneo de hola del cliente en el handshakeContexto de cifrado equivocadoDatos corruptosMensaje mal terminado en el handshakeCaracter hexadecimal equivocado en la S-expressionCaracter octal equivocado en la S-expressionParámetro incorrecto para una rutina de LDAPFrase contraseña erróneaClave pública incorrectaComillas mal puestas en la S-expressionClave secreta incorrectaMensaje erróneo de hola del servidor en el handshakeClave incorrecta de sesiónFirma incorrectaTicket erróneoCadena erróneaClave pública rotaClave secreta rotaBuffer demasiado cortoBugCRL es demasiado antiguoNo se puede cancelar LDAPNo se puede conectar al servidor LDAPNo se puede abrir el anillo de clavesError de tarjetaTarjeta no arrancadaLa tarjeta no estáTarjeta removidaHay que resetear la tarjetaCertificado caducadoCertificado demasiado grandeCertificado revocadoCadena de certificados demasiado jovenError de checksumRecibida notificación de cierreHan fallado la compresión o la descompresiónCondiciones de uso no satisfechasConfidencialidad requerida por LDAPError de configuraciónConflicto en el contexto de cifradoUso incompatibleConexión cerrada en DNSProtección corrompidaExtensión crítica LDAP no disponibleMotor de cifrado demasiado antiguoTiempo excedido para DNSLos datos no están cifradosLos datos no han sido procesadosLa base de datos está corrompidaDescifrado fallidoDirmngrClave duplicadaNombre duplicadoValor duplicadoFin de fichero (gcrypt)No se ha encontrado el elementoProblema de codificaciónFin del ficheroCódigo de error experimental de LDAPFalsoProhibidoG13GPAGPG AgentGPGMEGSTIError general de AssuanError general de IPCError general de atributo de LDAPError general de LDAPError general de nombre de LDAPError general de seguridad de LDAPError general de servicio de LDAPError general de actualización de LDAPError generalGnuPGGpgSMProblema de hardwareFallo al aceptar la llamada IPCSe ha cancelado IPCFalló la llamada de conexión IPCError de parámetro IPCerror de lectura IPCError de sintaxis IPCerror de escritura IPCNo se ha encontrado el identificadorAutentificación LDAP inapropiadaLínea incompletaLínea incompleta pasada a IPCAcceso insuficiente para LDAPError internoBER no válidoObjeto CMS no válidoCRL no válidoObjecto CRL incorrectoSección DNS incorrectaIdentificador no válidoRespuesta IPC no válidaCredenciales LDAP no válidasMac incorrectaAlgoritmo MAC no válidoCadena OID no válidaS-expression no válidaURI incorrectaArgumento incorrectoArmadura incorrectaAtributo incorrectoTarjeta no válidaCertificado de objeto incorrectoEl algoritmo de cifrado seleccionado no es correctoModo de cifrado incorrectoMotor de cifrado no válidoDatos no válidosDatos no válidos en LCUPAlgoritmo de resumen seleccionado no válidoCurva elíptica incorrectaMétodo de codificación incorrectoEsquema de cifrado incorrectoOrden de ejecución no válidoEtiqueta incorrectaÍndice incorrectoInformación de clave incorrectaLongitud incorrecta de claveAnillo de claves incorrectoLongitud incorrectaEspecificador de largo no válido en S-expressionObjecto de bloqueo incorrectoNombre no válidoObjecto incorrectoCódigo de operación desconocidoPaquete incorrectoParámetro incorrectoFrase contraseña erróneaAlgoritmo de clave pública no válidoConsulta no válidaRespuesta no válidaClave de sesión no válidaClase de firma incorrectaEsquema de firmado incorrectoEstado no válidoEtiqueta no válidaHora equivocadaIdentificador de usuario no válidoValor incorrectoValor no válido pasado a IPCKSBAClave deshabilitadaClave caducadaKeyboxError del servidor de clavesKleopatraFalló de declaración de LDAPMétodo de autentificación LDAP no soportadoLDAP canceladoBucle del cliente LDAPError de conexión de LDAPHa fallado la conexión LDAP (X)Control de LDAP no encontradoError de decoding de LDAPError de encoding de LDAPLa entrada de LDAP es una hojaError local de LDAPViolación de nombre de LDAPViolación de clase de objeto de LDAPError de operación de LDAPError de protocolo de LDAPLímite de referrals de LDAP excedidoEl servidor LDAP está ocupadoEl servidor LDAP no está disponibleEl servidor LDAP no quiere funcionarÉxito LDAPClave heredadaSe ha alcanzado el límiteLa línea pasada a IPC es demasiado largaLínea demasiado largaBloqueadaBucle detectado por LDAPAcción faltanteCertificado faltanteFalta el certificado de clienteFalta el certificado del emisorFalta un item en el objetoFalta la claveFalta un valorEl nombre ya existeÓrdenes IPC anidadasSugerencias de exhibición anidadas en S-expressionError de redNo hay objeto CMSNo hay ningún CRL conocido.Lo hay ninguna operación de LDAP que cancelarNo se devolvió ningún resultado LDAPNo se ha dado ningún PINNo hay aplicación PKCS15No hay agente de SmartCardNo hay ningún agente en ejecuciónNo hay cadena de certificadosNo hay algoritmo de cifradoNo hay contexto de cifradoNo hay ningún motor de cifradoNo hay datosNo existe dirmngrNo hay fuente de entrada para IPCSin claveNo hay ningún servidor de claves disponibleSin nombreNo hay fuente de salida para IPCNo se ha dado ninguna frase contraseñaNo hay PinentryNo coincide ninguna políticaNo hay clave públicaNo tenemos la clave secretaEse atributo LDAP no existeNo existe ese objeto LDAPNo hay identificador de usuarioNo hay valorNo está encodeado en DERNo es un cliente IPCNo es un servidor IPCSin confirmarNo habilitadoNo halladoNo está implementadoSin inicializarNo está bloqueadaNo operativoLa operación no es posible con una clave basada en tarjetaNo disponibleNo soportado por LDAPNo confiableNo se ha encontrado nadaEl número no es primoEl objeto es demasiado antiguoEl objeto es demasiado jovenCaracteres hexadecimales pares en la S-expressionOperación canceladaOperación cancelada definitivamenteOperación aún no terminadaError diferente de LDAPOtro error general de LDAPSin memoria suficiente para LDAPPIN bloqueadoLos PINs no están sincronizadosPinentryReporta los problemas encontrados en . Código de error privado de LDAPProblema al iniciar el servidor IPCViolación de protocoloEl objeto es demasiado grandeEl objeto es demasiado cortoClave pública no confiableSe requiere un reload en LCUPConsulta demasiado largaConsulta demasiado cortaNo se ha configurado la variable de entorno requeridaRecursos agotadosRecursos agotados en LCUPResultado truncadoS-expression no canónicaSCDLa ventana o pantalla son demasiado grandesLa ventana o la pantalla son demasiado pequeñas.Violación de seguridad en LCUPHa fallado el auto-testEl servidor ha indicado un falloFirma caducadaLímite de tamaño excedido en LDAPError del agente SmartCardCadena demasiado larga en S-expressionSe requiere una autentificación LDAP (más) fuerteÉxitoError de sintaxisError de sintaxis en la URIDetectado error del sistemaTLSTPM2dTicket caducadoConflicto de tiempoLímite de tiempo excedido en LDAPVida máximaTiempo excedido para LDAPDemasiado tarde para cancelar LDAPDemasiados objetosDemasiados datos para la capa IPCTributo a D. A.VerdaderoError de la base de datos de confianzaOrden IPC inesperadaError inesperadoMensaje inesperadoEtiqueta inesperadaObjeto CMS desconocidoError DNS desconocidoOrden IPC desconocidaMétodo de autentificación de LDAP desconocidoS-expression desconocidaAlgoritmo desconocidoOrden desconocidaAlgoritmo de compresión desconocidoExtensión crítica desconocidaCurva elíptica desconocidaCódigo de error desconocidoExtensión desconocidaHost desconocidoIdentidad desconocidaNombre desconocidoOpción desconocidaPaquete desconocidoOrigen desconocidoError desconocido del sistemaVersión desconocida en el paqueteSugerencias de exhibición no concordadasParéntesis incompleto en S-expressionError no especificado del servidor AssuanFuente no especificadaObjeto CMS no soportadoVersión CMS no soportadaVersión CRL no soportadaAlgoritmo no soportadoCertificado no soportadoEncoding no soportadoOperación no soportadaProtección no soportadaProtocolo no soportadoEsquema no soportado en LCUPClave pública no se puede usarClave secreta no se puede usarEsa ID de usuario ya existeOperación LDAP cancelada por el usuarioOrigen determinado por el usuario 1Origen determinado por el usuario 2Origen determinado por el usuario 3Origen determinado por el usuario 4Origen determinado por el usuario 1Origen determinado por el usuario 2Origen determinado por el usuario 3Origen determinado por el usuario 4Valor no encontradoFallo de verificación en DNSClave de cifrado débilTipo de blob incorrectoTarjeta incorrectaContexto de cifrado incorrectoUso de clave incorrectoNombre incorrectoAlgoritmo de clave pública equivocadoClave secretaPrefijo cero en S-expressionparámetro inesperadola orden "%.50s" es ambigua Error de dirmngrgcryptdefinición de alias inválidaparámetro incorrectoparámetro incorrecto para la opción "%.50s" orden inválidaorden inválida "%.50s" opción inválidaopción inválida "%.50s" palabra clave demasiado largafalta el parámetrofalta parámetro para la opción "%.50s" la opción "%.50s" no necesita parámetros la opción "%.50s" es ambigua memoria desbordadaerror de pinentryerror de lecturaadvertencia: no se pudo entender %s