/usr/share/locale/eu/LC_MESSAGES
NameSizeModeActions
atk10.mo104850644editdlrm
bison-gnulib.mo10600644editdlrm
chkconfig.mo6840644editdlrm
coreutils.mo275270644editdlrm
cracklib.mo13150644editdlrm
dnf-plugins-core.mo5670644editdlrm
dnf.mo223860644editdlrm
dpkg.mo1153350644editdlrm
firewalld.mo36180644editdlrm
gdk-pixbuf.mo218830644editdlrm
gettext-tools.mo518440644editdlrm
glib20.mo1375230644editdlrm
grep.mo12780644editdlrm
gtk20.mo401840644editdlrm
initscripts.mo5590644editdlrm
iso_639-2.mo201600644editdlrm
iso_639-3.mo206510644editdlrm
iso_639.mo201600644editdlrm
iso_639_3.mo206510644editdlrm
iso_3166-1.mo237960644editdlrm
iso_3166-2.mo256060644editdlrm
iso_3166-3.mo28560644editdlrm
iso_3166.mo237960644editdlrm
iso_3166_2.mo256060644editdlrm
iso_4217.mo8560644editdlrm
iso_15924.mo104990644editdlrm
libdnf.mo4170644editdlrm
libpwquality.mo21220644editdlrm
libuser.mo18200644editdlrm
Linux-PAM.mo9680644editdlrm
man-db-gnulib.mo6630644editdlrm
nano.mo197490644editdlrm
NetworkManager.mo89570644editdlrm
newt.mo5780644editdlrm
p11-kit.mo21750644editdlrm
passwd.mo22630644editdlrm
policycoreutils.mo5150644editdlrm
psmisc.mo82840644editdlrm
rhn-client-tools.mo9710644editdlrm
sed.mo17500644editdlrm
selinux-python.mo19300644editdlrm
shadow.mo473270644editdlrm
sssd.mo33400644editdlrm
sudo.mo67710644editdlrm
sudoers.mo64040644editdlrm
sysstat.mo105670644editdlrm
tar.mo323680644editdlrm
util-linux.mo200150644editdlrm
wget-gnulib.mo6840644editdlrm
wget.mo98720644editdlrm
Edit: /usr/share/locale/eu/LC_MESSAGES/sudoers.mo (6404B)
Þ•NŒkü¨©<¼ù&F9@€$Á æó $:=Xp#± Á ËÖCè', 1T † ‘ ¡ ¹ Ð æ ù  ( 9 H (X  • § · Ë á è   1 F X 'r &š 8Á (ú "# F b u “ § ¼ Õ î   % 6 H ^ p € ‘ ­ Á %Ô ú #Ï*úA&S1zN¬?û1;m} – §¯Ê(Íö$ *2$] ‚ ™W¶C.R Œ¢ÀÝù.I`x'޶Ôì4$=b%yŸ´Æ-â,8=(v=ŸÝó!%6Kdz¡µÉçÿ%-@ n-¤Ò ã 8 <I)?(C!M N5@"=J+ .$#2-0L:;GK'7*1>& F46A3%H,B/DE9 Sudoers path: %s %d incorrect password attempt%d incorrect password attempts%s busy, try again later%s exists but is not a directory (0%o)%s is not allowed to run sudo on %s. This incident will be reported. %s is not in the sudoers file. This incident will be reported. %s owned by uid %u, should be uid %u%s unchanged%s version %s %s%s: %s%s: %.*s %s: %s%s: %s %s: command not found: Alias `%s' already definedAuthentication methods:Compress I/O logs using zlibCould not determine audit conditionNo user or hostPassword:Password: Root may run sudoSorry, user %s is not allowed to execute '%s%s%s' as %s%s%s on %s. Sorry, user %s may not run sudo on %s. Visudo will honor the EDITOR environment variableWhat now? au_open: failedau_to_exec_args: failedau_to_return32: failedau_to_subject: failedau_to_text: failedcommand not allowedfill_args: buffer overflowgetaudit: failedgetauid failedgetauid: failedinternal error, expand_prompt() overflowinvalid log file %sinvalid regex: %sinvalid uri: %sldap.conf path: %s ldap.secret path: %s no ttyno value specified for `%s'nsswitch path: %s only root can use `-c %s'pam_authenticate: %spam_chauthtok: %spress return to edit %s: sorry, a password is required to run %ssorry, you must have a tty to run sudosudo_ldap_conf_add_ports: out of space expanding hostbufsudo_ldap_conf_add_ports: port too largetimestamp owner (%s): No such usertoo many levels of includestoo many processesunable to commit audit recordunable to create %sunable to execute %sunable to execute %s: %sunable to initialize PAMunable to mkdir %sunable to open %sunable to read %sunable to run %sunable to stat %sunable to write to %sunknown group: %sunknown uid: %uunknown user: %suser NOT authorized on hostuser NOT in sudoersvalidation failurevalue `%s' is invalid for option `%s'write erroryou do not exist in the %s databaseProject-Id-Version: sudoers-1.8.2-rc2 Report-Msgid-Bugs-To: http://www.sudo.ws/bugs PO-Revision-Date: 2011-06-06 19:15+0100 Last-Translator: Mikel Olasagasti Uranga Language-Team: Basque Language: X-Bugs: Report translation errors to the Language-Team address. MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=2; plural=(n != 1); Sudoers-en bidea: %s pasahitz sartze saiakera oker %d%d pasahitz sartze saiakera oker%s okupatuta, saiatu berriz beranduago%s existitzen da baina ez da direktorio bat (0%o)%s ez dago baimenduta sudo abiarazteko %s-(e)n. Gertaeraren berri emango da. %s ez dago sudoers fitxatzegian. Gertaeraren berri emango da. %s-(r)en jabea %u uid-a da, %u uid-a beharko luke%s aldatu gabea%s bertsioa %s %s%s: %s%s: %.*s %s: %s%s: %s %s: komandoa ez da aurkitu: `%s' alias-a lehendik ere definitua dagoAutentikazio metodoak:Trinkotu S/E gertaerak zlib erabilizEzin izan da auditoretza baldintza finkatuEz dago erabiltzaile edo ostalaririkPasahitza:Pasahitza: root-ek sudo abiarizi lezakeBarkatu, %s erabiltzaileak ez du '%s%s%s' %s%s%s bezala exekutatzeko baimenik %s-(e)n. Barkatu, %s erabiltzaileak ez luke sudo abiariazi beharko %s-(e)n. Visudo-k EDITOR ingurune aldagaia erabiliko duEta orain?au_open: huts egin duau_to_exec_args: huts egin duau_to_return32: huts egin duau_to_subject: huts egin duau_to_text: huts egin dukomandua ez dago baimendutafill_args: buffer overflowgetaudit: huts egin dugetauid-ek huts egin dugetauid: huts egin dubarne errorea, expand_prompt() overflowbaliogabeko %s log fitxategiabaliogabeko regex-a: %sbaliogabeko uri-a: %sldap.conf-en bidea: %s ldap.secret-en bidea: %s tty gabeez da baliorik ezarri `%s'-(r)entzatnsswitch-en bidea: %s soilik root-ek erabili dezake `-c %s'pam_authenticate: %spam_chauthtok: %ssakatu intro %s editatzeko:barkatu, pasahitz bat behar da %s abiaraztekobarkatu, tty bat behar duzu sudo abiaraztekosudo_ldap_conf_add_ports: out of space expanding hostbufsudo_ldap_conf_add_ports: port too largedata-zigiluaren jabea (%s): ez dago horrelako erabiltzailerikinclude maila gehiegiprozesu gehiegiezin da auditoretza sarrera gordeezin da %s sortuezin da %s exekutatuezin da %s exekutatu: %sezin da PAM hasieratuezin da mkdir %s eginezin da %s irekiezin da %s irakurriezin da %s abiaraziezin da stat egin %s-(r)enganezin da %s-(e)ra idatzitalde ezezaguna: %suid ezezaguna: %uerabiltzaile ezezaguna: %serabiltzailea ez dago baimendutako ostalarianerabiltzailea ez dago sudoers-enbalidazio hutsegitea`%s' balorea baliogabea da `%s' aukerarentzatidazketa erroreaez zara %s datubasean existitzen