/usr/share/locale/pl/LC_MESSAGES
NameSizeModeActions
acl.mo72040644editdlrm
aspell.mo315340644editdlrm
atk10.mo104530644editdlrm
attr.mo36540644editdlrm
authselect.mo369150644editdlrm
bash.mo1634180644editdlrm
bison-gnulib.mo40420644editdlrm
bison.mo135990644editdlrm
chkconfig.mo124410644editdlrm
coreutils.mo3760570644editdlrm
cpio.mo328540644editdlrm
cracklib.mo19340644editdlrm
cryptsetup.mo1334360644editdlrm
diffutils.mo352640644editdlrm
dnf-plugins-core.mo341890644editdlrm
dnf.mo946800644editdlrm
dpkg.mo1487020644editdlrm
e2fsprogs.mo1804380644editdlrm
elfutils.mo1855710644editdlrm
findutils.mo355290644editdlrm
firewalld.mo410280644editdlrm
flex.mo156420644editdlrm
gdbm.mo194180644editdlrm
gdk-pixbuf.mo227410644editdlrm
gettext-runtime.mo89080644editdlrm
gettext-tools.mo1182110644editdlrm
git.mo6134990644editdlrm
glib20.mo1409130644editdlrm
gnupg2.mo2295670644editdlrm
gnutls.mo340250644editdlrm
grep.mo163690644editdlrm
grub.mo1346650644editdlrm
gtk20.mo587180644editdlrm
hunspell.mo109020644editdlrm
initscripts.mo221340644editdlrm
iso_639-2.mo237630644editdlrm
iso_639-3.mo1237700644editdlrm
iso_639-5.mo79850644editdlrm
iso_639.mo237630644editdlrm
iso_639_3.mo1237700644editdlrm
iso_639_5.mo79850644editdlrm
iso_3166-1.mo235300644editdlrm
iso_3166-2.mo2101600644editdlrm
iso_3166-3.mo30490644editdlrm
iso_3166.mo235300644editdlrm
iso_3166_2.mo2101600644editdlrm
iso_4217.mo90670644editdlrm
iso_15924.mo101580644editdlrm
kbd.mo406050644editdlrm
libdnf.mo269480644editdlrm
libexif-12.mo1172790644editdlrm
libgpg-error.mo348780644editdlrm
libidn.mo86170644editdlrm
libidn2.mo49780644editdlrm
libpwquality.mo60970644editdlrm
libuser.mo276030644editdlrm
Linux-PAM.mo100480644editdlrm
m4.mo20720644editdlrm
make.mo445300644editdlrm
man-db-gnulib.mo48220644editdlrm
man-db.mo202970644editdlrm
nano.mo587930644editdlrm
NetworkManager.mo2123220644editdlrm
newt.mo6160644editdlrm
p11-kit.mo100380644editdlrm
parted.mo739320644editdlrm
passwd.mo64210644editdlrm
policycoreutils.mo77370644editdlrm
polkit-1.mo55420644editdlrm
popt.mo21220644editdlrm
psmisc.mo187680644editdlrm
pv.mo38150644editdlrm
quota.mo623440644editdlrm
recode.mo112660644editdlrm
rhn-client-tools.mo87720644editdlrm
rpm.mo817980644editdlrm
sed.mo90180644editdlrm
selinux-python.mo788740644editdlrm
shadow.mo192790644editdlrm
sssd.mo837730644editdlrm
sudo.mo261010644editdlrm
sudoers.mo796710644editdlrm
sysstat.mo142880644editdlrm
systemd.mo270050644editdlrm
tar.mo651320644editdlrm
usermode.mo109030644editdlrm
util-linux.mo4952430644editdlrm
wget-gnulib.mo50110644editdlrm
wget.mo799240644editdlrm
xfsprogs.mo4627270644editdlrm
xz.mo260840644editdlrm
Edit: /usr/share/locale/pl/LC_MESSAGES/quota.mo (62344B)
Þ•ÕÄwlH'3I'D}'CÂ'@(ÁG(� *=š+KØ+Y$,C~,Â,Ù,ð,--5-L-c-Bz- ½-Ç-Î-0î-).I.i.ˆ.¦. Á.â.ü.//7/V/0t/¥/Â/É/ Ñ/ Û/&å/& 0730„k2€ð2q32z3 ­3&Î3õ3948O4"ˆ4-«4Ù4î45G5^5n5ƒ5—5«5AÅ5763?6s6!y6›6 ³6+¾6ê6 7 7-75H7-~7*¬7#×7#û7?8"_8%‚8"¨8.Ë84ú8#/9S9&k9!’9A´9Qö96H: : :°:*É:5ô:'*;.R;M�;%Ï;9õ;7/<&g<Ž<4Ÿ<Ô<<ó<0=8J= ƒ="¤=(Ç=1ð=)">*L>!w>™>Oµ>*?/0?#`?"„?&§?Î?*â?( @6@/O@"@*¢@%Í@ó@ A'A/DA3tA¨A2ÂA.õA)$B%NB.tB(£B-ÌB*úB%CDC2bCG•C©ÝCV‡D.ÞD) E 7E&XEE&›E2ÂE*õE8 F1YF‹FªF/ÉFùFGD6G{G3šG2ÎG$H &HGHC_H$£HTÈHSI#qI•I±I"ÎI-ñIJ$?JdJ$‚J§JÆJâJ5ôJ*K%=KcKƒK!¡K0ÃKôK(L.:L iLwL‘LH«L$ôL'M!AM$cM$ˆM­MÍMáM,ÿM$,N=QN!�N±NÐNÖNöN!O8O9UO5�O*ÅO!ðO0P%CPiP yP„P6 P6×P"Q21Q7dQ3œQ6ÐQRR .RL9R†R RÀRÕRðR_ SmmSÛS#øS3TPTVT2hT‹›T}'U¥Un¹U((VQVjVêVWGWcW'hW �W2�WÐWçWXi"X ŒX˜X,«X8ØX1YNCY<’Y#ÏY=óY1Z(LZ)uZ!ŸZÁZ$ÛZ5[/6[*f[‘[1¥[F×[F\ e\ †\§\Ã\á\ý\]16]h]ˆ]Œ]J�]%Ú]^4^4J^^“^9¦^7à^G_G`_6¨_0ß_0`WA`x™`*a:=aOxaƒÈa,Lb&yb' bKÈbScDhc­cÊcêc3 d>d$\d�d™d*¸d,ãde1"e-TeX‚eÛeîePfXfjf2zf­f;³f/ïfJgjg.‚g(±g4Úg0h@hI`hHªh1óh2%i2Xi(‹i´i(Íi$öiNjjjÊ€jìKkq8mjªnppß7tNv5fv5œv.ÒvNw)PwMzw8ÈwxO x)Yx6ƒx$ºx1ßx#y*5y'`y<ˆy¥ÅyXkzÄzÔzäzøz {+{2{IM{C—{CÛ{A|Aa|£|§|¬|.²|á|$þ|%#}5I}4}´}Ç}Û}ø}7þ}6~G~X~n~„~™~®~´~º~5Ô~1 <AGNMœ£«°´· Öã退,€3€;€V€\€#n€"’€µ€ Ï€Ù€ï€õ€ú€�H,�Ku‚;Á‚Aý‚D?ƒ„ƒÕŠ…A`‡W¢‡`ú‡W[ˆ³ˆ̈åˆþˆ‰2‰K‰d‰H}‰ ƉЉ׉=õ‰/3ŠcŠ�Š¡ŠÀŠ9ÝŠ2‹J‹R‹m‹‡‹§‹;Æ‹ Œ#Œ *Œ4Œ =Œ-GŒ-uŒ‘£Œ“5�’É�\�6e� œ�)½�)ç�?‘JQ‘4œ‘6Ñ‘+’4’R’Yq’Ë’/Ü’! “".“Q“Jo“Aº“Kü“H”+P”|” “”S�”$ñ”•+•,A•Gn•K¶•9–&<–)c–G�–)Õ–3ÿ–53—9i—D£—2è— ˜0<˜,m˜Pš˜^ë˜BJ™%�™³™Í™4í™G"š=jš;¨š]äš:B›S}›GÑ›9œSœEqœ-·œVåœ$<�Ga�*©�1Ô�8ž<?ž>|ž?»ž0ûž/,ŸV\Ÿ:³Ÿ=îŸ3, +` ;Œ È >å ;$¡"`¡7ƒ¡2»¡?î¡6.¢ e¢+†¢+²¢CÞ¢B"£"e£=ˆ£>Æ£8¤8>¤Ew¤8½¤9ö¤60¥'g¥,�¥L¼¥U ¦æ_¦lF§=³§>ñ§.0¨:_¨(š¨2èXö¨KO©G›©<ã©* ª&KªErª,¸ª6åªX«2u«G¨«Mð«>>¬8}¬$¶¬VÛ¬;2­dn­cÓ­67®+n®#š®8¾®E÷®)=¯.g¯'–¯&¾¯+å¯+°=°JP°›°'®°,Ö°&±-*±AX±.š±/ɱ8ù±2²&B²i²h…²+î²2³ M³)n³"˜³(»³ä³.÷³E&´)l´B–´3Ù´ µ+µ12µ#dµ1ˆµ ºµCÛµ;¶8[¶&”¶:»¶1ö¶(·9·&H·Ro·T·<¸ET¸Rš¸Cí¸N1¹€¹$ž¹ùSÒ¹2&º.Yºˆº#¡º"źièºuR»"È»2ë»@¼_¼e¼C}¼ÁÁ¼˜ƒ½¾~0¾.¯¾Þ¾¦ø¾%Ÿ¿%Å¿Së¿ ?À/JÀzÀ3�ÀÁÀ$ÙÀ!þÀs Á”Á¤ÁC»ÁBÿÁ9BÂS|ÂAÐÂ*Ã]=ÛÃ/ºÃ:êÃ)%ÄOÄ*lÄ2—Ä;ÊÄ3Å:Å:NÅ^‰ÅbèÅ*KÆ"vƙƵÆÔÆñÆ Ç9(Ç*bÇ �Ç ™ÇP¤Ç/õÇ%ÈBDÈB‡È)ÊÈ)ôÈLÉCkÉL¯ÉIüÉIFÊ4�ÊOÅÊ_ËuË2õËC(ÌQlÌ•¾Ì=TÍ/’Í6ÂÍmùÍYgÎEÁÎÏ.&Ï&UÏ@|Ï(½Ï*æÏ#Ð+5Ð7aÐ2™ÐÌÐ+àÐ@ ÑiMÑ·ÑÉÑOæÑ6ÒIÒ;[Ò—ÒHŸÒ:èÒS#ÓwÓ;�Ó'ÉÓ<ñÓ6.Ô$eÔUŠÔcàÔBDÕC‡Õ@ËÕ. Ö ;Ö1\Ö%ŽÖP´Ö×ò×<رKÚÀýÛ ¾ÝcÊÝR.ãP�å?ÒåCæ2VæP‰æ6ÚæPçCbç¦çn¬ç/èFKèD’è/×è+é=3é0qé:¢éÔÝéX²ê ëë!+ë"Më.pëŸë#¥ëMÉëSìRkìW¾ìXíoíví zí>„í"Ãí1æí3î<LîA‰î!Ëî"íî.ï?ï>Eï&„ï«ï)¼ï+æï)ð+<ðhðoðuð6�ðIÄðñññ`$ñ…ñŒñ’ñ —ñ £ñ ®ñ ÏñÜñäñýñò'ò/ò!6òXò`ò5uò4«ò àòó) ó 4ó BóOómó´ º>O¤ëUŸ«dé¨ÁaÑ(L±’7¢'0Î]‚*xP,i¼–©ƒHÄÿ¸¡/*)•‡zÍ›gÎlÔϳ!‹…Õw9F4O}Žjš;ª}Ë3iz8m¨˜œ.D.I¸Œ®“ ô—$o©@;LîÅ’^  ]n¿Žh%t1ǹÛ?ì`€"ÆrÀWÏ2=÷8„m²û7�ÔüB›noCã~ÊQb:¾”9rÞ`pG{%<­ú‡|#5gl ¹Â/!fŒ±ÓA€-^¼ª£ÑNvö2Udqóy­5TM ¤A„Êyµœ?°Ò»‚Âs�Iv+‰°¯í¾\ paˆ�=cEº—uÓW Ä'1¬»~ˆZǘZ£¢™·Å•ÝçêGõÀJ‘(¬ËÈ´¿>bY �èò§"–[c Ðö²X†VÉ‘�Ö³¡hxàšØFÌ_½â¥@\NJðjþk�qåù�ßñŸ¥‹ ”¶Ù3æ)ƒ[†‰®|½á…Üž06S�RÌC $�ГtÕ-&eKÒ«#çýäµS×DKMe_TQE·ks¦È¦fŠVø,{RÚB ™&É žïXÆYŠ+<Í6u4HÁ:Pw¯� Adding %s size %lld ino %d links %d uid %u gid %u quota [-qvswim] [-l | [-Q | -A]] [-F quotaformat] -g groupname ... quota [-qvswim] [-l | [-Q | -A]] [-F quotaformat] -u username ... Block limits File limits Please cleanup the group data before the grace period expires. Basically, this means that the system thinks group is using more disk space on the above partition(s) than it is allowed. If you do not delete files and get below group quota before the grace period expires, the system will prevent you and other members of the group from creating new files owned by the group. For additional assistance, please contact us at %s or via phone at %s. We hope that you will cleanup before your grace period expires. Basically, this means that the system thinks you are using more disk space on the above partition(s) than you are allowed. If you do not delete files and get below your quota before the grace period expires, the system will prevent you from creating new files. For additional assistance, please contact us at %s or via phone at %s. %s limits File limits Filesystem block grace inode grace Filesystem blocks soft hard inodes soft hard Filesystem Block grace period Inode grace period cache hits: %u cache misses: %u dquot dups: %u dquot wants: %u inact reclaims: %u missed reclaims: %u reclaims: %u shake reclaims: %u %-9s used soft hard grace used soft hard grace %02d:%02d%ddays%s (gid %d): Permission denied %s (gid %d): error while trying getgroups(): %s %s (gid %d): gid set allocation (%d): %s %s (uid %d): Permission denied %s [%s]: %s quotas turned off %s [%s]: %s quotas turned on %s quota on %s (%s) is %s %s quota sync failed for %s: %s %s quota sync failed: %s %s: %s %s: %s quotas turned off %s: %s quotas turned on %s: %s root_squash turned off %s: %s root_squash turned on %s: Quota cannot be turned on on NFS filesystem %s: deleted %s quota blocks %udays%uhours%uminutes%useconds*** Report for %s quotas on device %s *** Status for %s quotas on device %s -F, --format=formatname edit quotas of a specific format -p, --prototype=name copy data from a prototype user/group --always-resolve always try to resolve name, even if it is composed only of digits -f, --filesystem=filesystem edit data only on a specific filesystem -t, --edit-period edit grace period -T, --edit-times edit grace time of a user/group -h, --help display this help text and exit -V, --version display version information and exit -r, --remote edit remote quota (via RPC) -m, --no-mixed-pathnames trim leading slashes from NFSv4 mountpoints -r, --remote set remote quota (via RPC) -m, --no-mixed-pathnames trim leading slashes from NFSv4 mountpoints 0secondsAccounting [ondisk]: %s; Enforcement [ondisk]: %s Accounting: %s; Enforcement: %s Adding dquot structure type %s for %d Adding hardlink for inode %llu Administrator for a group %s not found. Cancelling mail. Allocated %d bytes memory Free'd %d bytes Lost %d bytes Already accounting %s quota on %s As you wish... Canceling check of this file. Bad block grace timeBad block hardlimitBad block softlimitBad file magic or version (probably not quotafile with bad endianity). Bad format: %s Bad inode grace timeBad inode hardlimitBad inode softlimitBad number of arguments. Bad time units. Units are 'second', 'minute', 'hour', and 'day'. Batch mode and prototype user cannot be used together. Batch mode cannot be used for setting grace times. BlockBlock %u in tree referenced twiceBlock %u is truncated. Block %u: Block grace time: %s; Inode grace time: %s Block limit reached onBugs to %s Bugs to: %s Cannot access the specified xtab file %s: %s Cannot allocate new quota block (out of disk space). Cannot change grace times over RPC protocol. Cannot change owner of temporary file: %s Cannot change permission of %s: %s Cannot change state of GFS2 quota. Cannot change state of XFS quota. It's not compiled in kernel. Cannot commit dquot for id %u: %s Cannot connect to netlink socket: %s Cannot connect to system DBUS: %s Cannot create DBUS message: No enough memory. Cannot create file for %ss for new format on %s: %s Cannot create new quotafile %s: %s Cannot create pipe: %s Cannot create set for sigaction(): %s Cannot create temporary file: %s Cannot delete %s quota on %s - switch quota accounting off first Cannot delete %s quota on %s - switch quota enforcement and accounting off first Cannot detect quota format for journalled quota on %s Cannot duplicate descriptor: %s Cannot exec %s Cannot execute '%s': %s Cannot find a device with %s. Skipping... Cannot find a filesystem mountpoint for directory %s Cannot find any quota file to work on. Cannot find checked quota file for %ss on %s! Cannot find filesystem to check or filesystem not mounted with quota option. Cannot find mountpoint for device %s Cannot find quota file on %s [%s] to turn quotas on/off. Cannot find quota option on filesystem %s with quotas! Cannot finish IO on new quotafile: %s Cannot fork: %s Cannot gather quota data. Tree root node corrupted. Cannot get device name for %s Cannot get exact used space... Results might be inaccurate. Cannot get host name: %s Cannot get info for %s quota file from kernel on %s: %s Cannot get name for uid/gid %u. Cannot get name of new quotafile. Cannot get name of old quotafile on %s. Cannot get quota for %s %d from kernel on %s: %s Cannot get quota information for user %s Cannot get quota information for user %s. Cannot get quotafile name for %s Cannot get system info: %s Cannot guess format from filename on %s. Please specify format on commandline. Cannot initialize IO on new quotafile: %s Cannot initialize IO on xfs/gfs2 quotafile: %s Cannot initialize mountpoint scan. Cannot initialize quota on %s: %s Cannot join quota multicast group: %s Cannot open %s: %s Cannot open %s: %s Will use device names. Cannot open any file with mount points. Cannot open file %s: %s Cannot open file with group administrators: %s Cannot open new quota file %s: %s Cannot open old format file for %ss on %s Cannot open old quota file on %s: %s Cannot open pipe: %s Cannot open quotafile %s: %s Cannot parse input line %d. Cannot parse line %d in quotatab (missing ':') Cannot parse time at CC_BEFORE variable (line %d). Cannot read block %u: %s Cannot read entry for id %u from quotafile %s: %s Cannot read first entry from quotafile %s: %s Cannot read header from quotafile %s: %s Cannot read header of old quotafile. Cannot read individual grace times from file. Cannot read info from quota file %s: %s Cannot read information about old quotafile. Cannot read quota structure for id %u: %s Cannot read quotas from file. Cannot read stat file %s: %s Cannot register callback for netlink messages: %s Cannot remount filesystem %s read-write. cannot write new quota files. Cannot remount filesystem mounted on %s read-only so counted values might not be right. Please stop all programs writing to filesystem or use -m flag to force checking. Cannot remount filesystem mounted on %s read-only. Counted values might not be right. Cannot rename new quotafile %s to name %s: %s Cannot rename old quotafile %s to %s: %s Cannot reset signal handler: %s Cannot resolve mountpoint path %s: %s Cannot resolve path %s: %s Cannot resolve quota netlink name: %s Cannot set both individual and global grace time. Cannot set grace times over RPC protocol. Cannot set info for %s quota file from kernel on %s: %s Cannot set quota for %s %d from kernel on %s: %s Cannot set signal handler: %s Cannot set socket options: %s Cannot stat device %s (maybe typo in quotatab) Cannot stat directory %s: %s Cannot stat mountpoint %s: %s Cannot stat old %s quota file %s: %s. Usage will not be subtracted. Cannot stat quota file %s: %s Cannot stat() a mountpoint with %s: %s Skipping... Cannot stat() given mountpoint %s: %s Skipping... Cannot stat() mounted device %s: %s Cannot stat() mountpoint %s: %s Cannot statfs() %s: %s Cannot switch off %s quota accounting on %s when enforcement is on Cannot sync quotas on device %s: %s Cannot turn %s quotas off on %s: %s Kernel won't know about changes quotacheck did. Cannot turn %s quotas on on %s: %s Kernel won't know about changes quotacheck did. Cannot turn on/off quotas via RPC. Cannot wait for mailer: %s Cannot write block (%u): %s Cannot write grace times to file. Cannot write individual grace times to file. Cannot write quota (id %u): %s Cannot write quota for %u on %s: %s Cannot write quotas to file. Checked %d directories and %d files Checking quotafile headers... Checking quotafile info... Compiled with:%s Continue checking assuming version from command line?Corrupted blocks: Corrupted number of used entries (%u)Could not close PID file '%s'. Could not get values for %s. Could not open PID file '%s': %s Could not register PID file removal on SIGTERM. Could not store my PID %jd. Could not write daemon's PID into '%s'. Creation of %s quota format is not supported. Data dumped. Denied access to host %s Detected quota format %s Device (%s) filesystem is mounted on unsupported device type. Skipping. Disabling %s quota accounting on %s Disabling %s quota enforcement %son %s Disk quotas for %s %s (%cid %d): Disk quotas for %s %s (%cid %u): %s Do not know how to buffer format %d Dumping gathered data for %ss. Duplicated entries.EXT2_IOC_GETFLAGS failed: %s Enable XFS %s quota accounting during mount Enabling %s quota enforcement on %s Enabling %s quota on root filesystem (reboot to take effect) Enforcing %s quota already on %s Entry for id %u is truncated. ErrorError checking device name: %s Error parsing netlink message. Error while editing grace times. Error while editing quotas. Error while getting old quota statistics from kernel: %s Error while getting quota statistics from kernel: %s Error while opening old quota file %s: %s Error while releasing file on %s Error while searching for old quota file %s: %s Error while syncing quotas on %s: %s Error with %s. Exitting. Failed to delete quota: %s Failed to find tty of user %llu to report warning to. Failed to open tty %s of user %llu to report warning. Failed to parse grace times file. Failed to read or parse quota netlink message: %s Failed to remove IMMUTABLE flag from quota file %s: %s Failed to write message to dbus: No enough memory. Failed to write quota message for user %llu to %s: %s File info done. File limit reached onFilesystemFilesystem used soft hard grace used soft hard grace Filesystem remounted RW. Filesystem remounted read-only First entry loaded. Found an invalid UUID: %s Found i_num %ld, blocks %ld Found more structures for ID %u. Using values: BHARD: %lld BSOFT: %lld IHARD: %lld ISOFT: %lld Found more structures for ID %u. Values: BHARD: %lld/%lld BSOFT: %lld/%lld IHARD: %lld/%lld ISOFT: %lld/%lld Gid set allocation (%d): %s Going to check %s quota file of %s Grace period before enforcing soft limits for %ss: GroupHeaders checked. Headers of file %s checked. Going to load data... Hi, We noticed that the group %s you are member of violates the quotasystem used on this system. We have found the following violations: Hi, We noticed that you are in violation with the quotasystem used on this system. We have found the following violations: High uid detected. ID %u has more structures. User intervention needed (use -i for interactive mode or -n for automatic answer). Illegal free block reference to block %uIllegal port number: %s Illegal reference (%u >= %u) in %s quota file on %s. Quota file is probably corrupted. Please run quotacheck(8) and try again. In block grace period onIn file grace period onIncorrect format string for variable %s. Unrecognized expression %%%c. InfoInode: #%llu (%llu blocks, %u extents) Inode: none Inserting already present quota entry (block %u). Invalid argument "%s" Kernel quota version: %u.%u.%u Kernel quota version: old LDAP library version >= 2.3 detected. Please use LDAP_URI instead of hostname and port. Generated URI %s Leaving %s Line %d too long. Loading first quota entry with grace times. Maximum %u dquots (currently %u incore, %u on freelist) Maybe create new quota files with quotacheck(8)? Metadata init_io called when kernel does not support generic quota interface! Metadata init_io called when kernel support is not enabled. Mountpoint %s is not a directory?! Mountpoint (or device) %s not found or has no quota enabled. Mountpoint not specified. Name must be quotaon or quotaoff not %s Name of quota file too long. Contact %s. No correct mountpoint specified. No filesystem specified. No filesystems with quota detected. No possible destination for messages. Nothing to do. Not all specified mountpoints are using quota. Not enough memory to build PID file name. Not enough memory. Not found any corrupted blocks. Congratulations. Not setting block grace time on %s because softlimit is not exceeded. Not setting inode grace time on %s because softlimit is not exceeded. Number of allocated dquots: %ld Number of dquot cache hits: %ld Number of dquot drops: %ld Number of dquot lookups: %ld Number of dquot reads: %ld Number of dquot writes: %ld Number of free dquots: %ld Number of in use dquot entries (user/group): %ld Number of quotafile syncs: %ld OFFONOld %s file name could not been determined. Usage will not be subtracted. Old file found removed during check! Old file not found. Only RPC quota format is allowed on NFS filesystem. Only XFS quota format is allowed on XFS filesystem. Over block quota onOver file quota onParse error at line %d. Cannot find administrators name. Parse error at line %d. Cannot find end of group name. Parse error at line %d. Trailing characters after administrators name. Prototype name does not make sense when editing grace period or times. Prototype user has no sense when editing grace times. Quota enforcement already disabled for %s on %s Quota file %s has IMMUTABLE flag set. Clearing. Quota file %s has corrupted headers. You have to specify quota format on command line. Quota file format version %d does not match the one specified on command line (%d). Quota file header may be corrupted. Quota file not found or has wrong format. Quota file on %s [%s] does not exist or has wrong format. Quota for %ss is enabled on mountpoint %s so quotacheck might damage the file. Quota for %ss is enabled on mountpoint %s so quotacheck might damage the file. Please turn quotas off or use -f to force checking. Quota for id %u referenced but not present. Quota format not supported in kernel. Quota not supported by the filesystem. Quota on %s is stored in system files and must be manipulated by fs tools. Quota structure for %s owning quota file not present! Something is really wrong... Quota structure has offset to other block (%u) than it should (%u). Quota utilities version %s. Quota write failed (id %u): %s RPC quota format not compiled. RPC quota format specified for non-NFS filesystem. Reference to illegal block %uRenaming new files to proper names. Renaming new quotafile Renaming old quotafile to %s~ Repquota cannot report through RPC calls. Required format %s not supported by kernel. Scanning %s [%s] Scanning stored directories from directory stack Setting grace period on %s is not supported. Setting grace times and other flags to default values. Assuming number of blocks is %u. Should I continue?Should I use new values?Size of file: %lu Blocks: %u Free block: %u Block with free entry: %u Flags: %x Skipping %s [%s] Skipping line. Something weird happened while scanning. Error %d SpaceSpecified both -n and -t but only one of them can be used. Specified path %s is not directory nor device. Statistics: Total blocks: %u Data blocks: %u Entries: %u Used average: %f Substracted %lu bytes. Substracting space used by old %s quota file. The running kernel does not support XFS Time units may be: days, hours, minutes, or seconds Times to enforce softlimit for %s %s (%cid %d): Too many parameters to editor. Trying to set quota limits out of range supported by quota format on %s. Trying to set quota usage out of range supported by quota format on %s. Trying to write info to readonly quotafile on %s Trying to write info to readonly quotafile on %s. Trying to write quota to readonly quotafile on %s Unable to resolve name '%s' on line %d. Undefined program name. Unexpected XFS quota state sought on %s Unknown action should be performed. Unknown format of kernel netlink message! Maybe your quota tools are too old? Unknown option '%c'. Unknown quota format: %s Supported formats are: vfsold - original quota format vfsv0 - standard quota format vfsv1 - quota format with 64-bit limits rpc - use RPC calls xfs - XFS quota format Usage: %s [options] Options are: -h --help shows this text -V --version shows version information -F --foreground starts the quota service in foreground -I --autofs do not ignore mountpoints mounted by automounter -p --port listen on given port -s --no-setquota disables remote calls to setquota (default) -S --setquota enables remote calls to setquota -x --xtab set an alternative file with NFSD export table Usage: %s [options] Options are: -h --help shows this text -V --version shows version information -F --foreground starts the quota service in foreground -I --autofs do not ignore mountpoints mounted by automounter -p --port listen on given port -x --xtab set an alternative file with NFSD export table Usage: %s [options] Options are: -h --help shows this text -V --version shows version information -C --no-console do not try to write messages to console -b --print-below write to console also information about getting below hard/soft limits -D --no-dbus do not try to write messages to DBUS -F --foreground run daemon in foreground UserUtility for checking and repairing quota files. %s [-gucbfinvdmMR] [-F ] filesystem|-a -u, --user check user files -g, --group check group files -c, --create-files create new quota files -b, --backup create backups of old quota files -f, --force force check even if quotas are enabled -i, --interactive interactive mode -n, --use-first-dquot use the first copy of duplicated structure -v, --verbose print more information -d, --debug print even more messages -m, --no-remount do not remount filesystem read-only -M, --try-remount try remounting filesystem read-only, continue even if it fails -R, --exclude-root exclude root when checking all filesystems -F, --format=formatname check quota files of specific format -a, --all check all filesystems -h, --help display this message and exit -V, --version display version information and exit Utility for converting quota files. Usage: %s [options] mountpoint -u, --user convert user quota file -g, --group convert group quota file -e, --convert-endian convert quota file to correct endianity -f, --convert-format oldfmt,newfmt convert from old to VFSv0 quota format -h, --help show this help text and exit -V, --version output version information and exit WARNING - Quotafile %s was probably truncated. Cannot save quota settings... WARNING - %s: cannot change current block allocation WARNING - %s: cannot change current inode allocation WARNING - Quota file %s has corrupted headers WARNING - Quota file %s was probably truncated. Cannot save quota settings... WARNING - Quota file info was corrupted. WARNING - Quotafile %s was probably truncated. Cannot save quota settings... WARNING - Some data might be changed due to corruption. WarningWarning: Cannot open export table %s: %s Using '/' as a pseudofilesystem root. Warning: Cannot set EXT2 flags on %s: %s Warning: Ignoring -%c when filesystem list specified. Warning: Mailer exitted abnormally. Warning: No quota format detected in the kernel. XFS Quota Manager dquot statistics XFS quota allowed only on XFS filesystem. You have to specify action to perform. You have to specify source and target format of conversion. Your kernel probably supports journaled quota but you are not using it. Consider switching to journaled quota to avoid running quotacheck after an unclean shutdown. Your quota file is stored in wrong endianity. Please use convertquota(8) to convert it. and accounting bad format: %s block limit reachedblock quota exceededblock quota exceeded too longblockscannot find %s on %s [%s] cannot write times for %s. Maybe kernel does not support such operation? copy_group_quota_limits: Failed to get groupquota for gid %ld : %s copy_group_quota_limits: Failed to set groupquota for gid %ld : %s copy_user_quota_limits: Failed to get userquota for uid %ld : %s copy_user_quota_limits: Failed to set userquota for uid %ld : %s daydaysdone error (%d) while allocating file inode bitmap error (%d) while opening %s error (%d) while opening inode scan error (%d) while starting inode scan error while getting quota from %s for %s (id %u): %s errstr (%d) while allocating directory inode bitmap file limit reachedfile quota exceededfile quota exceeded too longfilesfind_free_dqentry(): Data block full but it shouldn't. fsname mismatch getgroups(): %s got below block limitgot below block quotagot below file limitgot below file quotagracegroupgroup %s does not exist. host %s attempted to call setquota from port >= 1024 host %s attempted to call setquota when disabled hourhourslimitlstat: Cannot stat `%s/%s': %s Guess you'd better run fsck first ! exiting... minuteminutesnoneoffonpopd %s Entering directory %s pushd %s/%s quotaquotactl on %s [%s]: %s quotactl on %s: %s quotactl() on %s: %s secondsecondsset root_squash on %s: %s spacesvc_run returned turn quotas off for all filesystemsturn quotas on for all filesystemsunable to free arguments undefinedunknown quota warningunsetuseruser %s does not exist. using %s on %s [%s]: %s Project-Id-Version: quota 4.01 Report-Msgid-Bugs-To: jack@suse.cz PO-Revision-Date: 2014-07-23 22:00+0200 Last-Translator: Jakub Bogusz Language-Team: Polish Language: pl MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Dodawanie %s, o rozmiarze %lld, i-wÄ™zeÅ‚ %d, dowiÄ…zaÅ„ %d uid %u gid %u quota [-qvswim] [-l | [-Q | -A]] [-F format] -g grupa ... quota [-qvswim] [-l | [-Q | -A]] [-F format] -u użytkownik ... Limity bloków Limity plików Prosimy posprzÄ…tać dane grupy przed upÅ‚yniÄ™ciem okresu pobÅ‚ażliwoÅ›ci. Oznacza to, iż system uważa, że na podanych systemach plików grupa używa wiÄ™cej miejsca, niż jest upoważniona. JeÅ›li nie posprzÄ…tacie tak, aby znaleźć siÄ™ poniżej limitów przed upÅ‚yniÄ™ciem okresu pobÅ‚ażliwoÅ›ci, system zabroni Ci i innym czÅ‚onkom grupy tworzyć nowe pliki należące do tej grupy. Aby uzyskać dodatkowe wyjaÅ›nienia prosimy skontaktować siÄ™ z nami pod adresem %s lub telefonicznie pod numerem %s. Mamy nadziejÄ™, że posprzÄ…tasz przed upÅ‚yniÄ™ciem okresu pobÅ‚ażliwoÅ›ci. Oznacza to, iż system uważa, że na podanych systemach plików używasz wiÄ™cej miejsca, niż jesteÅ› upoważniony. Jeżeli nie posprzÄ…tasz tak, aby znaleźć siÄ™ poniżej limitów przed upÅ‚yniÄ™ciem okresu pobÅ‚ażliwoÅ›ci, system zabroni Ci tworzyć nowe pliki. Aby uzyskać dodatkowe wyjaÅ›nienia prosimy skontaktować siÄ™ z nami pod adresem %s lub telefonicznie pod numerem %s. Limity %-7s Limity plików System plików PobÅ‚ażliwość dla bloków PobÅ‚ażliwość dla i-wÄ™złów System plików bloki miÄ™kki twardy i-wÄ™zÅ‚y miÄ™kki twardy System plików PobÅ‚ażliwość dla bloków PobÅ‚ażliwość dla i-wÄ™złów trafienia bufora: %u chybienia bufora: %u duplikaty dquot: %u żądania dquot: %u poprawki inact: %u chybione poprawki: %u poprawki: %u poprawki shake: %u %-9s używ. miÄ™k. twar. pobÅ‚. używ. miÄ™k. twar. pobÅ‚. %02d:%02d%d dni%s (gid %d): Brak uprawnieÅ„ %s (gid %d): błąd podczas próby wykonania getgroups(): %s %s (gid %d): przydzielenie zbioru gid (%d): %s %s (uid %d): Brak uprawnieÅ„ %s [%s]: limity %s wyłączone %s [%s]: limity %s włączone Limity %s na %s (%s) sÄ… %s Synchronizacja limitów %s dla %s nie powiodÅ‚a siÄ™: %s Synchronizacja limitów %s nie powiodÅ‚a siÄ™: %s %s: %s %s: limity %s wyłączone %s: limity %s włączone %s: wyłączono %s root_squash %s: włączono %s root_squash %s: nie można włączyć limitów na systemie plików NFS %s: usuniÄ™to bloki limitów %s %u dni%u godzin%u minut%u sekund*** Raport dla limitów %s na urzÄ…dzeniu %s *** Raport dla limitów %s na urzÄ…dzeniu %s -F, --format=format zmiana limitów w podanym formacie -p, --prototype=nazwa skopiowanie danych od wzorcowego użytkownika/grupy --always-resolve próba rozwiÄ…zania nazwy zawsze, nawet jeÅ›li skÅ‚ada siÄ™ wyłącznie z cyfr -f, --filesystem=system-plików zmiana danych tylko na podanym systemie plików -t, --edit-period zmiana okresu pobÅ‚ażliwoÅ›ci -T, --edit-times zmiana czasu pobÅ‚ażliwoÅ›ci użytkownika/grupy -h, --help wyÅ›wietlenie tego opisu i zakoÅ„czenie -V, --version wyÅ›wietlenie informacji o wersji i zakoÅ„czenie -r, --remote zmiana zdalnego limitu (poprzez RPC) -m, --no-mixed-pathnames usuniÄ™cie poczÄ…tkowych / z punktów mont. NFSv4 -r, --remote zmiana zdalnego limitu (poprzez RPC) -m, --no-mixed-pathnames usuniÄ™cie poczÄ…tkowych / z punktów montowania NFSv4 0 sekundPodliczanie [na dysku]: %s; Wymuszanie [na dysku]: %s Podliczanie: %s; Wymuszanie: %s Dodawanie struktury dquot typu %s dla %d Dodawanie dowiÄ…zania dla i-wÄ™zÅ‚a %llu Nie znaleziono administratora dla grupy %s. Anulowanie poczty. Przydzielono %d bajtów pamiÄ™ci Zwolniono %d bajtów Stracono %d bajtów Podliczanie limitów %s byÅ‚o już włączone na %s Wedle życzenia... anulowanie sprawdzania tego pliku. Błędny okres pobÅ‚ażliwoÅ›ci dla blokówBłędny twardy limit blokówBłędny miÄ™kki limit blokówBłędny znak magiczny lub wersja pliku (raczej nie plik limitów dla innego procesora). ZÅ‚y format: %s Błędny okres pobÅ‚ażliwoÅ›ci dla i-wÄ™złówBłędny twardy limit i-wÄ™złówBłędny miÄ™kki limit i-wÄ™złówBłędna liczba argumentów. ZÅ‚e jednostki czasu. Jednostkami sÄ… 'second', 'minute', 'hour' i 'day'. Tryb wsadowy i użytkownik wzorcowy nie mogÄ… być użyte razem. Nie można użyć trybu wsadowego do ustawienia okresów pobÅ‚ażliwoÅ›ci. blokówDwukrotne odniesienie w drzewie do bloku %uBlok %u jest uciÄ™ty. Blok %u: Okres pobÅ‚ażliwoÅ›ci dla bloków: %s; Okres pobÅ‚ażliwoÅ›ci dla i-wÄ™złów: %s Twardy limit bloków osiÄ…gniÄ™ty naBłędy na adres %s Błędy na adres: %s Brak dostÄ™pu do podanego pliku xtab %s: %s Nie można przydzielić nowego bloku limitów (brak miejsca na dysku). Nie można zmienić okresów pobÅ‚ażliwoÅ›ci przy użyciu protokoÅ‚u RPC. Nie można zmienić wÅ‚aÅ›ciciela pliku tymczasowego: %s Nie można zmienić uprawnieÅ„ %s: %s Nie można zmienić stanu limitów GFS2. Nie można zmienić stanu limitów XFS. Nie sÄ… wkompilowane w jÄ…dro. Nie można utrwalić dquot dla id %u: %s Nie można połączyć siÄ™ z gniazdem netlink: %s Nie można połączyć siÄ™ z systemowym DBUS-em: %s Nie można utworzyć komunikatu DBUS: za maÅ‚o pamiÄ™ci. Nie można utworzyć pliku limitów %s dla nowego formatu na %s: %s Nie można utworzyć nowego pliku limitów %s: %s Nie można utworzyć potoku: %s Nie można utworzyć zbioru dla sigaction(): %s Nie można utworzyć pliku tymczasowego: %s Nie można usunąć limitów %s na %s - najpierw trzeba wyłączyć podliczanie Nie można usunąć limitów %s na %s - najpierw należy wyłączyć wymuszanie i podliczanie Nie można wykryć formatu limitów dla limitów z kronikÄ… na %s Nie można powielić deskryptora: %s Nie można uruchomić %s Nie można uruchomić '%s': %s Nie można znaleźć urzÄ…dzenia z %s. Pomijanie... Nie można znaleźć punktu montowania systemu plików dla katalogu %s Nie znaleziono żadnego pliku limitów do operowania na nim. Nie można znaleźć sprawdzonego pliku limitów %s na %s! Nie znaleziono systemu plików do sprawdzenia lub nie jest zamontowany z obsÅ‚ugÄ… limitów. Nie można znaleźć punktu montowania dla urzÄ…dzenia %s Nie można znaleźć pliku limitów na %s [%s], aby włączyć/wyłączyć limity. Nie można znaleźć opcji limitów dla systemu plików %s z limitami! Nie można zakoÅ„czyć we/wy na nowym pliku limitów: %s Nie można wykonać fork: %s Nie można zgromadzić danych o limitach. KorzeÅ„ drzewa uszkodzony. Nie można uzyskać nazwy urzÄ…dzenia dla %s Nie można dokÅ‚adnie uzyskać użytej przestrzeni... wyniki mogÄ… być niedokÅ‚adne. Nie można uzyskać nazwy hosta: %s Nie można uzyskać od jÄ…dra informacji o pliku limitów %s na %s: %s Nie można uzyskać nazwy dla uid/gid %u. Nie można uzyskać nazwy nowego pliku limitów. Nie można uzyskać nazwy starego pliku limitów na %s. Nie można uzyskać od jÄ…dra limitu %s dla id %d na %s: %s Nie można uzyskać informacji o limitach dla użytkownika %s Nie można uzyskać informacji o limitach dla użytkownika %s. Nie można uzyskać nazwy pliku limitów dla %s Nie można uzyskać informacji systemowych: %s Nie można odgadnąć formatu z nazwy pliku na %s. ProszÄ™ podać format w poleceniu. Nie można zainicjować we/wy na nowym pliku limitów: %s Nie można zainicjować we/wy na pliku limitów xfs/gfs2: %s Nie można zainicjować skanu punktów montowania. Nie można zainicjować limitów na %s: %s Nie można dołączyć do grupy multicastowej limitów: %s nie można otworzyć %s: %s Nie można otworzyć %s: %s BÄ™dÄ… używane nazwy urzÄ…dzeÅ„. Nie można otworzyć żadnego pliku z punktami montowania. Nie można otworzyć pliku %s: %s Nie można otworzyć pliku z administratorami grup: %s Nie można otworzyć nowego pliku limitów %s: %s Nie można otworzyć pliku limitów %s w starym formacie na %s Nie można otworzyć starego pliku limitów na %s: %s Nie można otworzyć potoku: %s Nie można otworzyć pliku limitów %s: %s Nie można przetworzyć linii wejÅ›cia %d. Nie można przeanalizować linii %d w pliku quotatab (brakuje ':') Nie można przetworzyć czasu przy zmiennej CC_BEFORE (linia %d). Nie można odczytać bloku %u: %s Nie można odczytać wpisu dla id %u z pliku limitów %s: %s Nie można odczytać pierwszego wpisu z pliku limitów %s: %s Nie można odczytać nagłówka z pliku limitów %s: %s Nie można odczytać nagłówka starego pliku limitów. Nie można odczytać z pliku pojedynczych okresów pobÅ‚ażliwoÅ›ci. Nie można odczytać informacji z pliku limitów %s: %s Nie można odczytać informacji o starym pliku limitów. Nie można odczytać struktury limitów dla id %u: %s Nie można odczytać limitów z pliku. Nie można odczytać pliku statystyk %s: %s Nie można zarejestrować wywoÅ‚ania zwrotnego dla komunikatów netlink: %s Nie można przemontować r/w systemu plików %s. Nie można zapisać nowych plików. Nie można przemontować r/o systemu plików zamontowanego pod %s, wiÄ™c policzone wartoÅ›ci mogÄ… być błędne. ProszÄ™ zatrzymać wszystkie programy piszÄ…ce na ten system plików lub użyć flagi -m, aby wymusić sprawdzanie. Nie można przemontować r/o systemu plików zamontowanego pod %s. Policzone wartoÅ›ci mogÄ… być błędne. Nie można zmienić nazwy nowego pliku limitów %s na %s: %s Nie można zmienić nazwy starego pliku limitów %s na %s: %s Nie można przywrócić obsÅ‚ugi sygnaÅ‚u: %s Nie można rozwiÄ…zać Å›cieżki punktu montowania %s: %s Nie można rozwiÄ…zać Å›cieżki %s: %s Nie można rozwiÄ…zać nazwy netlink limitów: %s Nie można ustawić jednoczeÅ›nie jednostkowych i globalnych okresów pobÅ‚ażliwoÅ›ci. Nie można ustawić okresów pobÅ‚ażliwoÅ›ci przy użyciu protokoÅ‚u RPC. Nie można ustawić w jÄ…drze informacji o pliku limitów %s na %s: %s Nie można ustawić w jÄ…drze limitu %s dla id %d na %s: %s Nie można ustawić obsÅ‚ugi sygnaÅ‚u: %s Nie można ustawić opcji gniazda: %s Nie można wykonać stat na urzÄ…dzeniu %s (może błąd w quotatab) Nie można wykonać stat na katalogu %s: %s Nie można wykonać stat na punkcie montowania %s: %s Nie można wykonać stat starego pliku limitów %s %s: %s. Miejsce nie bÄ™dzie odjÄ™te. Nie można wykonać stat na pliku limitów %s: %s Nie można wykonać stat() na punkcie montowania z %s: %s Pomijanie... Nie można wykonać stat() na podanym punkcie montowania %s: %s Pomijanie... Nie można wykonać stat() na zamontowanym urzÄ…dzeniu %s: %s Nie można wykonać stat() na punkcie montowania %s: %s Nie można wykonać statfs() %s: %s Nie można wyłączyć podliczania limitów %s na %s kiedy wymuszanie jest włączone Nie można zsynchronizować limitów na urzÄ…dzeniu %s: %s Nie można wyłączyć limitów %s na %s: %s JÄ…dro nie zauważy zmian wykonanych przez checkquota. Nie można włączyć limitów %s na %s: %s JÄ…dro nie zauważy zmian wykonanych przez checkquota. Nie można włączyć/wyłączyć limitów przez RPC. Nie można czekać na wysÅ‚anie poczty: %s Nie można zapisać bloku (%u): %s Nie można zapisać okresów pobÅ‚ażliwoÅ›ci do pliku. Nie można zapisać do pliku pojedynczych okresów pobÅ‚ażliwoÅ›ci. Nie można zapisać limitów (id %u): %s Nie można zapisać limitów dla %u na %s: %s Nie można zapisać limitów do pliku. Sprawdzono %d katalogów i %d plików Sprawdzanie nagłówków pliku limitów... Sprawdzanie informacji w pliku limitów... Skompilowano z:%s Kontynuować sprawdzanie przy zaÅ‚ożeniu wersji podanej z linii poleceÅ„?Bloki uszkodzone: Uszkodzona liczba użytych wpisów (%u)Nie udaÅ‚o siÄ™ zamknąć pliku PID-u '%s'. Nie można uzyskać wartoÅ›ci dla %s. Nie udaÅ‚o siÄ™ otworzyć pliku PID '%s': %s Nie udaÅ‚o siÄ™ zarejestrować usuwania pliku PID-u pod SIGTERM. Nie udaÅ‚o siÄ™ zapisać wÅ‚asnego PID-u %jd. Nie udaÅ‚o siÄ™ zapisać PID-u demona do '%s'. Tworzenie limitów w formacie %s nie jest obsÅ‚ugiwane. Dane zrzucone. Odrzucono próbÄ™ dostÄ™pu z hosta %s Wykryto format limitów %s UrzÄ…dzenie (%s), na którym jest zamontowany system plików, nie jest obsÅ‚ugiwanego typu. PominiÄ™to. Wyłączanie podliczania limitów %s na %s Wyłączanie wymuszania %2$slimitów %1$s na %3$s Limity dyskowe %s %s (%cid %d): Ograniczenia dyskowe %s %s (%cid %u): %s Nie wiem jak buforować format %d Zrzucanie zgromadzonych danych typu %s. Powtórzone wpisy.ioctl XFS_IOC_GETFLAGS nie powiódÅ‚ siÄ™: %s Należy włączyć podliczanie limitów %s na XFS podczas montowania Włączanie wymuszania limitów %s na %s Włączanie limitów %s na / (zostanÄ… uwzglÄ™dnione po reboocie) Wymuszanie limitów %s byÅ‚o już włączone na %s Wpis dla id %u jest uciÄ™ty. BłądBłąd podczas sprawdzania nazwy urzÄ…dzenia: %s Błąd analizy komunikatu netlink. Błąd podczas edycji okresów pobÅ‚ażliwoÅ›ci. Błąd podczas edycji limitów. Błąd podczas pobierania od jÄ…dra starych statystyk limitów: %s Błąd podczas pobierania od jÄ…dra statystyk limitów: %s Błąd podczas otwierania starego pliku limitów %s: %s Błąd podczas zwalniania pliku na %s Błąd podczas poszukiwania starego pliku limitów %s: %s Błąd podczas synchronizacji limitów na %s: %s Błąd przy %s. ZakoÅ„czenie. Nie udaÅ‚o siÄ™ usunąć limitów: %s Nie udaÅ‚o siÄ™ odnaleźć tty użytkownika %llu w celu zgÅ‚oszenia ostrzeżenia. Nie udaÅ‚o siÄ™ otworzyć tty %s użytkownika %llu w celu zgÅ‚oszenia ostrzeżenia. Analiza pliku okresów pobÅ‚ażliwoÅ›ci nie powiodÅ‚a siÄ™. Nie udaÅ‚o siÄ™ odczytać lub przeanalizować komunikatu netlink: %s Nie udaÅ‚o siÄ™ usunąć flagi niezmiennoÅ›ci (IMMUTABLE) z pliku limitów %s: %s Nie udaÅ‚o siÄ™ wypisać komunikatu przez dbus: za maÅ‚o pamiÄ™ci. Nie udaÅ‚o siÄ™ wypisać komunikatu o limicie dla użytkownika %llu na %s: %s Informacje z pliku wczytane. Twardy limit plików osiÄ…gniÄ™ty naSystem plikówSystem plików używ. miÄ™k. twar. pobÅ‚. używ. miÄ™k. twar. pobÅ‚. Przemontowano system plików do zapisu i odczytu. System plików przemontowany tylko do odczytu Wczytano pierwszy wpis. Znaleziono nieprawidÅ‚owy UUID: %s Znaleziono i_num %ld, %ld bloków Znaleziono wiÄ™cej struktur dla ID %u. Użycie wartoÅ›ci: BHARD: %lld BSOFT %lld IHARD: %lld ISOFT: %lld Znaleziono wiÄ™cej struktur dla ID %u. WartoÅ›ci: BHARD %lld/%lld BSOFT: %lld/%lld IHARD: %lld/%lld ISOFT: %lld/%lld Przydzielenie zbioru gid (%d): %s Rozpoczynanie sprawdzania pliku limitów %s na %s Okres pobÅ‚ażliwoÅ›ci przed wymuszeniem miÄ™kkich limitów %s: GrupaNagłówki sprawdzone. Nagłówki pliku %s sprawdzone. RozpoczÄ™cie wczytywania danych... Cześć! ZauważyliÅ›my, że grupa %s, której jesteÅ› czÅ‚onkiem, narusza zasady systemu limitowania przestrzeni dyskowej, używanego na tym systemie. ZnaleźliÅ›my nastÄ™pujÄ…ce naruszenia: Cześć! ZauważyliÅ›my naruszenie zasad systemu limitowania przestrzeni dyskowej, używanego na tym systemie. ZnaleźliÅ›my nastÄ™pujÄ…ce naruszenia: Wykryto duży uid. ID %u ma wiÄ™cej struktur. Potrzebna inwencja użytkownika (-i dla trybu interaktywnego lub -n dla automatycznej odpowiedzi). Błędne odniesienie pustego bloku do bloku %uBłędny numer portu: %s Niedozwolone odniesienie (%u >= %u) w pliku limitów %s na %s. Plik limitów jest prawdopodobnie uszkodzony. ProszÄ™ uruchomić quotacheck(8) i spróbować ponownie. Okres pobÅ‚ażliwoÅ›ci dla bloków naOkres pobÅ‚ażliwoÅ›ci dla plików naNiepoprawny Å‚aÅ„cuch formatujÄ…cy dla zmiennej %s. Nierozpoznane wyrażenie %%%c. InformacjaI-wÄ™zeÅ‚: #%llu (%llu bloków, %u ekstentów) I-wÄ™zeÅ‚: żaden Wstawianie już obecnego wpisu limitów (blok %u). Błędny argument "%s" Wersja limitów w jÄ…drze: %u.%u.%u Wersja limitów w jÄ…drze: stara Wykryto bibliotekÄ™ LDAP w wersji >= 2.3. ProszÄ™ użyć LDAP_URI zamiast nazwy hosta i portu. Wygenerowano URI %s Opuszczanie %s Linia %d zbyt dÅ‚uga. Wczytywanie pierwszego wpisu limitów z okresami pobÅ‚ażliwoÅ›ci. Maksimum %u dquot (aktualnie %u w rdzeniu, %u na liÅ›cie wolnych) Może utworzyć nowe pliki limitów przez quotacheck(8)? init_io metadanych wywoÅ‚ano bez obsÅ‚ugi ogólnego interfejsu limitów w jÄ…drze! init_io metadanych wywoÅ‚ano bez włączonej obsÅ‚ugi w jÄ…drze. Punkt montowania %s nie jest katalogiem?! Nie znaleziono punktu montowania (lub urzÄ…dzenia) %s, albo nie ma on włączonych limitów. Nie podano punktu montowania. NazwÄ… musi być quotaon, lub quotaoff, nie %s Nazwa pliku limitów zbyt dÅ‚uga. ProszÄ™ o kontakt z %s. Nie podano poprawnego punktu montowania. Nie podano systemu plików. Nie wykryto systemów plików z limitami. Brak celu dla komunikatów. Nie ma nic do roboty. Nie wszystkie podane punkty montowania używajÄ… limitów. Za maÅ‚o pamiÄ™ci, aby zbudować nazwÄ™ pliku PID. Za maÅ‚o pamiÄ™ci. Nie znaleziono żadnych uszkodzonych bloków. Gratulacje. Bez ustawiania czasu pobÅ‚ażliwoÅ›ci dla bloków na %s - nie przekroczono limitu miÄ™kkiego. Bez ustawiania czasu pobÅ‚ażliwoÅ›ci dla i-wÄ™złów na %s - nie przekroczono limitu miÄ™kkiego. Liczba przydzielonych struktur dquot: %ld Liczba trafieÅ„ bufora dquot: %ld Liczba zrzutów dquot: %ld Liczba poszukiwaÅ„ dquot: %ld Liczba odczytów dquot: %ld Liczba zapisów dquot: %ld Liczba wolnych dquot: %ld Liczba używanych wpisów dquot (użytkownik/grupa): %ld Liczba synchronizacji pliku limitów: %ld WYÅ�Ä„CZONEWÅ�Ä„CZONENie udaÅ‚o siÄ™ okreÅ›lić nazwy starego pliku %s. Miejsce nie bÄ™dzie odjÄ™te. Stary plik zostaÅ‚ usuniÄ™ty przy sprawdzaniu! Nie znaleziono starego pliku. Na systemie plików NFS dozwolony jest tylko format limitów RPC. Na systemie plików XFS dozwolony jest tylko format limitów XFS. MiÄ™kki limit dla bloków przekroczony naMiÄ™kki limit dla plików przekroczony naBłąd podczas analizy linii %d. Nie można znaleźć nazwy administratora. Błąd podczas analizy linii %d. Nie można znaleźć nazwy grupy. Błąd podczas analizy linii %d. Nadmiarowe znaki po nazwie administratora. Wzorcowy użytkownik nie ma sensu przy edycji okresów pobÅ‚ażliwoÅ›ci. Wzorcowy użytkownik nie ma sensu przy edycji okresów pobÅ‚ażliwoÅ›ci. Wymuszenie limitów %s byÅ‚o już wyłączone na %s Plik limitów %s ma ustawionÄ… flagÄ™ niezmiennoÅ›ci (IMMUTABLE). Czyszczenie. Plik limitów %s ma uszkodzone nagłówki. Trzeba okreÅ›lić format limitów z linii poleceÅ„. Wersja formatu pliku limitów %d nie zgadza siÄ™ z wersjÄ… podanÄ… z linii poleceÅ„ (%d). Plik limitów może być uszkodzony. Pliku limitów nie znaleziono lub ma zÅ‚y format. Plik limitów na %s [%s] nie istnieje lub ma niewÅ‚aÅ›ciwy format. Limity %s włączone w punkcie montowania %s - quotacheck może uszkodzić plik. Limity %s włączone w punkcie montowania %s - quotacheck może uszkodzić plik. ProszÄ™ wyłączyć limity lub użyć -f, aby wymusić sprawdzanie. Limit dla id %u nie istnieje, ale jest odniesienie do niego. Format limitów nie obsÅ‚ugiwany przez jÄ…dro. Limity nie sÄ… obsÅ‚ugiwane przez ten system plików. Limity na %s sÄ… zapisane w plikach systemowych i muszÄ… być modyfikowane narzÄ™dziami dla systemu plików. Brak struktury limitów %s dla wÅ‚aÅ›ciciela pliku limitów! CoÅ› jest naprawdÄ™ źle... Struktura limitów ma wskazanie na inny blok (%u) niż powinna (%u). NarzÄ™dzia Quota w wersji %s. Zapis limitów nie powiódÅ‚ siÄ™ (id %u): %s Format limitów RPC nie wkompilowany. Podano format limitów RPC dla systemu plików innego niż NFS. Odniesienie do nieprawidÅ‚owego bloku %uZmiana nazw nowych plików na wÅ‚aÅ›ciwe. Zmiana nazwy nowego pliku limitów Zmiana nazwy starego pliku limitów na %s~ repquota nie może raportować poprzez wywoÅ‚ania RPC. Wymagany format %s nie obsÅ‚ugiwany przez jÄ…dro. Skanowanie %s [%s] Skanowanie zapisanych na stosie katalogów Ustawianie okresu pobÅ‚ażliwoÅ›ci na %s nie jest obsÅ‚ugiwane. Ustawianie okresów pobÅ‚ażliwoÅ›ci i innych flag na wartoÅ›ci domyÅ›lne. PrzyjÄ™cie liczby bloków %u. Czy kontynuować?Czy użyć nowych wartoÅ›ci?Rozmiar pliku: %lu Bloki: %u Wolny blok: %u Blok z wolnym wpisem: %u Flagi: %x Pomijanie %s [%s] Pomijanie linii. Podczas skanowania zdarzyÅ‚o siÄ™ coÅ› dziwnego. Błąd %d miejscaPodano jednoczeÅ›nie -n i -t, ale tylko jedna z nich może być użyte. Podana Å›cieżka %s nie jest katalogiem ani urzÄ…dzeniem. Statystyki: Bloków w sumie: %u Bloków danych: %u Wpisów: %u Użyte Å›rednio: %f OdjÄ™to %lu bajtów. Odejmowanie miejsca użytego przez stary plik limitów %s. DziaÅ‚ajÄ…ce jÄ…dro nie obsÅ‚uguje XFS Jednostkami czasu mogÄ… być: days, hours, minutes, seconds Okresy wymuszenia miÄ™kkich limitów %s %s (%cid %d): Zbyt dużo parametrów dla edytora. Próba ustawienia limitów spoza zakresu obsÅ‚ugiwanego przez format limitów na %s. Próba ustawienia wykorzystania limitów spoza zakresu obsÅ‚ugiwanego przez format limitów na %s. Próba zapisu informacji do pliku limitów tylko do odczytu na %s Próba zapisu informacji do pliku limitów tylko do odczytu na %s. Próba zapisu limitów do pliku limitów tylko do odczytu na %s Nie można rozwiÄ…zać nazwy '%s' w linii %d. Niezdefiniowana nazwa programu. Zauważono nieoczekiwany stan limitów XFS na %s MiaÅ‚a być wykonana nieznana akcja. Nieznany format komunikatu netlink jÄ…dra! Może narzÄ™dzia quota sÄ… za stare? Nieznana opcja '%c'. Nieznany format limitów: %s ObsÅ‚ugiwane formaty to: vfsold - oryginalny format limitów vfsv0 - standardowy format limitów vfsv1 - format limitów z limitami 64-bitowymi rpc - używanie wywoÅ‚aÅ„ RPC xfs - format limitów na XFS SkÅ‚adnia: %s [opcje] Opcje to: -h --help wyÅ›wietlenie tego opisu -V --version wyÅ›wietlenie informacji o wersji -F --foreground uruchomienie usÅ‚ugi quota jako procesu pierwszoplanowego -I --autofs nieignorowanie punktów obsÅ‚ugiwanych przez automounter -p --port nasÅ‚uchiwanie na podanym porcie -s --no-setquota wyłączenie zdalnych wywoÅ‚aÅ„ setquota (domyÅ›lne) -S --setquota włączenie zdalnych wywoÅ‚aÅ„ setquota -x --xtab <Å›cieżka> ustawienie alternatywnego pliku z tabelÄ… export NFSD SkÅ‚adnia: %s [opcje] Opcje to: -h --help wyÅ›wietlenie tego opisu -V --version wyÅ›wietlenie informacji o wersji -F --foreground uruchomienie usÅ‚ugi quota jako procesu pierwszoplanowego -I --autofs nieignorowanie punktów obsÅ‚ugiwanych przez automounter -p --port nasÅ‚uchiwanie na podanym porcie -x --xtab <Å›cieżka> ustawienie alternatywnego pliku z tabelÄ… export NFSD SkÅ‚adnia: %s [opcje] Opcje to: -h --help wyÅ›wietlenie tego opisu -V --version wyÅ›wietlenie informacji o wersji -C --no-console bez wypisywania komunikatów na konsoli -b --print-below wypisywanie na konsoli także informacji o zejÅ›ciu poniżej limitów (twardych i miÄ™kkich) -D --no-dbus bez wypisywania komunikatów przez DBUS -F --foreground uruchomienie demona jako procesu pierwszoplanowego UżytkownikNarzÄ™dzie do sprawdzania i naprawy plików limitów. %s [-gucbfinvdmMR] [-F ] system-plików|-a -u, --user sprawdzenie plików użytkowników (user) -g, --group sprawdzenie plików grup (group) -c, --create-files utworzenie nowych plików limitów -b, --backup utworzenie kopii zapasowych starych plików limitów -f, --force wymuszenie sprawdzenia nawet jeÅ›li limity sÄ… włączone -i, --interactive tryb interaktywny -n, --use-first-dquot użycie pierwszej kopii powielonej struktury -v, --verbose wypisywanie wiÄ™kszej iloÅ›ci informacji -d, --debug wypisywanie jeszcze wiÄ™kszej liczby komunikatów -m, --no-remount bez przemontowywania systemu plików tylko do odczytu -M, --try-remount próba przemontowania systemu plików tylko do odczytu, kontynuacja nawet jeÅ›li siÄ™ to nie powiedzie -R, --exclude-root wykluczenie głównego systemu plików przy sprawdzaniu wszystkich systemów plików -F, --format=format sprawdzenie plików limitów w podanym formacie -a, --all sprawdzenie wszystkich systemów plików -h, --help wyÅ›wietlenie tego opisu i zakoÅ„czenie -V, --version wyÅ›wietlenie informacji o wersji i zakoÅ„czenie NarzÄ™dzie do konwersji plików limitów. SkÅ‚adnia: %s [opcje] punkt-montowania -u, --user konwersja pliku limitów użytkowników (user) -g, --group konwersja pliku limitów grup (group) -e, --convert-endian konwersja pliku limitów do poprawnej kolejnoÅ›ci bajtów -f, --convert-format stary,nowy konwersja ze starego formatu limitów na VFSv0 -h, --help wyÅ›wietlenie tego opisu i zakoÅ„czenie -V, --version wyÅ›wietlenie informacji o wersji i zakoÅ„czenie UWAGA - plik limitów %s zapewne byÅ‚ uciÄ™ty. Nie można zapisać ustawieÅ„... UWAGA - %s: nie można zmienić aktualnego przydziaÅ‚u bloków UWAGA - %s: nie można zmienić aktualnego przydziaÅ‚u i-wÄ™złów UWAGA - plik limitów %s ma uszkodzone nagłówki UWAGA - plik limitów %s zapewne byÅ‚ uciÄ™ty. Nie można zapisać ustawieÅ„... UWAGA - informacje w pliku limitów byÅ‚y uszkodzone. UWAGA - plik limitów %s zapewne byÅ‚ uciÄ™ty. Nie można zapisać ustawieÅ„... UWAGA - część danych może być zmieniona z powodu uszkodzenia. UwagaUwaga: Nie można otworzyć tabeli export %s: %s Użycie '/' jako głównego katalogu pseudo systemu plików. Uwaga: Nie można ustawić flag EXT2 na %s: %s Uwaga: Zignorowano -%c kiedy zostaÅ‚a podana lista systemów plików. Uwaga: Program wysyÅ‚ajÄ…cy pocztÄ™ nie zakoÅ„czyÅ‚ siÄ™ normalnie. Uwaga: Nie wykryto formatu limitów w jÄ…drze. Statystyki dquot ZarzÄ…dcy Limitów na XFS Format limitów XFS dozwolony tylko na systemie plików XFS. Trzeba podać akcjÄ™, jaka ma zostać wykonana. Trzeba podać źródÅ‚owy i docelowy format do konwersji. JÄ…dro prawdopodobnie obsÅ‚uguje limity z kronikÄ…, ale nie sÄ… one używane. ProszÄ™ rozważyć przejÅ›cie na limity z kronikÄ…, aby zapobiec uruchamianiu quotacheck po każdym nienormalnym zamkniÄ™ciu systemu. Plik limitów jest zapisany dla innego procesora. Do konwersji sÅ‚uży convertquota(8). i podliczania zÅ‚y format: %s osiÄ…gniÄ™to twardy limit blokówprzekroczono miÄ™kki limit blokówmiÄ™kki limit bloków przekroczony zbyt dÅ‚ugoblokinie można znaleźć %s na %s [%s] nie można zapisać czasów %s. Może jÄ…dro nie obsÅ‚uguje takiej operacji? copy_group_quota_limits: nie udaÅ‚o siÄ™ odczytać limitów grupy dla gid %ld : %s copy_group_quota_limits: nie udaÅ‚o siÄ™ ustawić limitów grupy dla gid %ld : %s copy_user_quota_limits: nie udaÅ‚o siÄ™ pobrać limitów użytkownika dla uid %ld : %s copy_user_quota_limits: nie udaÅ‚o siÄ™ ustawić limitów użytkownika dla uid %ld : %s dzieÅ„dnizrobiono błąd (%d) podczas przydzielania bitmapy i-wÄ™złów plików błąd (%d) podczas otwierania %s błąd (%d) podczas otwierania skanu i-wÄ™złów błąd (%d) podczas uruchamiania skanu i-wÄ™złów błąd podczas uzyskiwania limitów z %s dla %s (id %u): %s errstr (%d) podczas przydzielania bitmapy i-wÄ™złów katalogów osiÄ…gniÄ™to twardy limit plikówprzekroczono miÄ™kki limit plikówmiÄ™kki limit plików przekroczony zbyt dÅ‚ugoplikifind_free_dqentry(): Blok danych jest peÅ‚ny, a nie powinien. Nazwa systemu plików siÄ™ nie zgadza getgroups(): %s zejÅ›cie poniżej twardego limitu blokówzejÅ›cie poniżej miÄ™kkiego limitu blokówzejÅ›cie poniżej twardego limitu plikówzejÅ›cie poniżej miÄ™kkiego limitu plikówpobÅ‚.grupygrupa %s nie istnieje. host %s próbowaÅ‚ wywoÅ‚ać setquota z portu >= 1024 host %s próbowaÅ‚ wywoÅ‚ać setquota kiedy ta operacja jest wyłączona godzinagodzintwardylstat: Nie można wykonać stat na `%s/%s': %s Lepiej najpierw uruchomić fsck! zakoÅ„czenie... minutaminutbrakwyłączonewłączonepopd %s WejÅ›cie do katalogu %s pushd %s/%s miÄ™kkiquotactl na %s [%s]: %s quotactl na %s: %s quotactl() na %s: %s sekundasekundustawianie root_squash na %s: %s miejscesvc_run powróciÅ‚o wyłączenie limitów na wszystkich systemach plikówwłączenie limitów na wszystkich systemach plikównie można usunąć argumentów nieznanynieznane ostrzeżenie dotyczÄ…ce limitównie ustawionaużytkownikaużytkownik %s nie istnieje. użycie %s na %s [%s]: %s