/usr/share/locale/sr/LC_MESSAGES
NameSizeModeActions
aspell.mo372650644editdlrm
atk10.mo127250644editdlrm
bash.mo2057970644editdlrm
bfd.mo2730800644editdlrm
binutils.mo3427430644editdlrm
bison-gnulib.mo48850644editdlrm
bison.mo344870644editdlrm
chkconfig.mo110900644editdlrm
coreutils.mo4032670644editdlrm
cpio.mo417400644editdlrm
cpplib.mo315090644editdlrm
cryptsetup.mo1710130644editdlrm
diffutils.mo416690644editdlrm
dnf-plugins-core.mo54350644editdlrm
dnf.mo412830644editdlrm
e2fsprogs.mo2386930644editdlrm
findutils.mo459460644editdlrm
firewalld.mo340750644editdlrm
flex.mo199580644editdlrm
gcc.mo3409110644editdlrm
gdbm.mo247440644editdlrm
gdk-pixbuf.mo284930644editdlrm
gettext-runtime.mo111270644editdlrm
gettext-tools.mo1467290644editdlrm
glib20.mo1730280644editdlrm
gnutls.mo417090644editdlrm
gold.mo1314850644editdlrm
gprof.mo131710644editdlrm
grep.mo206880644editdlrm
grub.mo1702540644editdlrm
gtk20.mo941680644editdlrm
initscripts.mo194640644editdlrm
iso_639-2.mo299380644editdlrm
iso_639-3.mo170950644editdlrm
iso_639-5.mo40310644editdlrm
iso_639.mo299380644editdlrm
iso_639_3.mo170950644editdlrm
iso_639_5.mo40310644editdlrm
iso_3166-1.mo290180644editdlrm
iso_3166-2.mo1785460644editdlrm
iso_3166-3.mo35130644editdlrm
iso_3166.mo290180644editdlrm
iso_3166_2.mo1785460644editdlrm
iso_4217.mo96510644editdlrm
iso_15924.mo128750644editdlrm
kbd.mo517100644editdlrm
ld.mo729600644editdlrm
libdnf.mo5370644editdlrm
libexif-12.mo733000644editdlrm
libgpg-error.mo212790644editdlrm
libidn.mo104320644editdlrm
libidn2.mo10760644editdlrm
libpwquality.mo73520644editdlrm
libuser.mo324430644editdlrm
Linux-PAM.mo90130644editdlrm
m4.mo26540644editdlrm
make.mo531850644editdlrm
man-db-gnulib.mo58500644editdlrm
man-db.mo261740644editdlrm
nano.mo738820644editdlrm
NetworkManager.mo147630644editdlrm
newt.mo6750644editdlrm
opcodes.mo687500644editdlrm
p11-kit.mo98740644editdlrm
parted.mo909840644editdlrm
passwd.mo79900644editdlrm
policycoreutils.mo85860644editdlrm
psmisc.mo216640644editdlrm
recode.mo139170644editdlrm
rhn-client-tools.mo57400644editdlrm
rpm.mo569970644editdlrm
sed.mo159050644editdlrm
selinux-python.mo215900644editdlrm
sudo.mo333170644editdlrm
sudoers.mo1024960644editdlrm
sysstat.mo181330644editdlrm
systemd.mo259610644editdlrm
tar.mo820730644editdlrm
usermode.mo134420644editdlrm
wget-gnulib.mo61630644editdlrm
wget.mo977330644editdlrm
Edit: /usr/share/locale/sr/LC_MESSAGES/selinux-python.mo (21590B)
l  /, CP2V2#1 <C]!:"U-x%(1*'2R%$ $+!Pr%  $+P%n$':Wl"  2S l$%+C#c53!R(t!!&$"/G/w4?)6)`.)). )<)f.$!! (4<EL T^;q"4 . = X a j   < # ! $!.!2! 7! E!Q!V!^!a!z!!! !! !!8! """!"@"&Y"""""""""# #(# A#N#^#:o#7##$($$1$V$ ^$k$$$$$$'$$ $ %%2%J%h%'%%%%%%%< &0F& w&4&#&&&&&#&' ( (X()6)`)q)c)4)*9*c@*L*d* V+Dc++~,- ..;.-/G1/-y/M/]/SS0^0k1Sr1s1?:2Fz24282</3Ml38343`(474?415>35Fr515Q5F=6-696466!7<X707=7E8.J8Ty8I829GK9G929?:1N:>:F:1;Q8;1;F;K<1O<3<<<s<8f=:=F=U!>Iw>M>I?6Y?I?[?_6@[@2@%AYA]BYfBYB]CYxCaCe4DaDCDI@E"EE EEEEFF$F9;FpuFAF(G 9GXFG)GG@G(H =H'HH-pHHHxHJFI IIIIIII II/I,$JQJ oJ|JJJ JfJ8KGKMK9^K/KEKL$$L,IL$vLL LLLL*M3MLMcMrtMbM3JN~N7N4N N$O=,O jO uO O7O"OTO?=P}P*P+P.P@Q=[Q[Q#QR,,RYRB^RrRSShS4~S#SSS ST<Tr* pe x%g'!,&afvw{<T ?OYRCt1Fjz4u]IZ3[X}+;Sc>\#KU|_2L (.67kB)@ $5h 8EJ^lQ/PNq`9G:i~V0H=oMW"-sdnDAmybActionAddAddr %s is defined in policy, cannot be deletedAddr %s is not definedApplicationsApplyBoolean %s is defined in policy, cannot be deletedBoolean %s is not definedBooleansBrowseCan not combine +/- with other types of categoriesCan not have multiple sensitivitiesCan not modify sensitivity levels using '+' on %sCancelCannot read policy store.Changing the policy type will cause a relabel of the entire file system on the next boot. Relabeling takes a long time depending on the size of the file system. Do you wish to continue?Changing to SELinux enabled will cause a relabel of the entire file system on the next boot. Relabeling takes a long time depending on the size of the file system. Do you wish to continue?ClassContextCould not add SELinux user %sCould not add addr %sCould not add file context for %sCould not add interface %sCould not add login mapping for %sCould not check if SELinux user %s is definedCould not check if addr %s is definedCould not check if boolean %s is definedCould not check if file context for %s is definedCould not check if interface %s is definedCould not check if login mapping for %s is definedCould not commit semanage transactionCould not create SELinux user for %sCould not create a key for %sCould not create addr for %sCould not create context for %sCould not create file context for %sCould not create interface for %sCould not create key for %sCould not create login mapping for %sCould not create semanage handleCould not delete SELinux user %sCould not delete addr %sCould not delete boolean %sCould not delete file context for %sCould not delete interface %sCould not delete login mapping for %sCould not delete the file context %sCould not delete the port %sCould not establish semanage connectionCould not extract key for %sCould not list SELinux modulesCould not list SELinux usersCould not list addrsCould not list booleansCould not list file contextsCould not list interfacesCould not list local file contextsCould not list login mappingsCould not list portsCould not list roles for user %sCould not list the file contextsCould not list the portsCould not modify SELinux user %sCould not modify addr %sCould not modify boolean %sCould not modify file context for %sCould not modify interface %sCould not modify login mapping for %sCould not query addr %sCould not query file context %sCould not query file context for %sCould not query interface %sCould not query seuser for %sCould not query user for %sCould not remove permissive domain %s (remove failed)Could not set MLS level for %sCould not set MLS range for %sCould not set SELinux user for %sCould not set active value of boolean %sCould not set addr context for %sCould not set file context for %sCould not set interface context for %sCould not set mask for %sCould not set message context for %sCould not set mls fields in addr context for %sCould not set mls fields in file context for %sCould not set mls fields in interface context for %sCould not set name for %sCould not set permissive domain %s (module installation failed)Could not set role in addr context for %sCould not set role in file context for %sCould not set role in interface context for %sCould not set type in addr context for %sCould not set type in file context for %sCould not set type in interface context for %sCould not set user in addr context for %sCould not set user in file context for %sCould not set user in interface context for %sCould not start semanage transactionCould not test MLS enabled statusDBUS System DaemonDefaultDeleteDescriptionDisableDisabledEnableEnabledEnforcingFile Contexts fileFile context for %s is defined in policy, cannot be deletedFile context for %s is not definedFilesFilterInterface %s is defined in policy, cannot be deletedInterface %s is not definedInterface fileInvalid file specificationLabelingLanguageLinux Group %s does not existLinux User %s does not existLockdownLogin NameLogin mapping for %s is defined in policy, cannot be deletedLogin mapping for %s is not definedMCS LevelMCS RangeMLSMLS/MLS/MCS RangeModule NameNameNetworkNoNode Address is requiredNot yet implementedOptions Error %s PathPermissivePortPort NumberPort is requiredPorts must be numbers or ranges of numbers from 1 to %d PrefixProtoProtocolRequires at least one categoryRequires prefix or rolesRequires prefix, roles, level or rangeRequires setypeRequires setype or serangeRequires setype, serange or seuserRequires seuser or serangeRetryRevertSELinux InterfaceSELinux Port TypeSELinux RolesSELinux Type is requiredSELinux UserSELinux booleanSELinux fcontextSELinux policy is not managed or store cannot be accessed.SELinux user %s is defined in policy, cannot be deletedSELinux user %s is not definedSelectSemanage transaction already in progressSemanage transaction not in progressServiceSetup ScriptStandard Init DaemonStateSystemTypeType Enforcement fileType is requiredUSER Types automatically get a tmp typeUnknown or missing protocolUsage %s -LUsage %s -L -l userUsage %s -d File ...Usage %s -l -d user ...Usage %s -l CATEGORY user ...Usage %s CATEGORY File ...Use -- to end option list. For exampleUser ApplicationUsersWeb Application/Script (CGI)YesYou must add at least one role for %sYou must enter the executable path for your confined processYou must specify one of the following values: %sblock devicechcat -- -CompanyConfidential /docs/businessplan.odtchcat -l +CompanyConfidential juseroffontypeunknownuse_syslog must be a boolean value Project-Id-Version: PACKAGE VERSION Report-Msgid-Bugs-To: PO-Revision-Date: 2017-12-15 09:05-0500 Last-Translator: Copied by Zanata Language-Team: Serbian Language: sr MIME-Version: 1.0 Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit Plural-Forms: nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2) X-Generator: Zanata 4.6.2 АкцијаДодајАдреса %s је одређена у полиси, не може се брисатиАдреса %s није одређенаПрограмиПримениЛогички израз %s је одређен у полиси, не може се брисатиЛогички израз %s није одређенЛогичке поставкеBrowseНе могу се комбиновати +/- за другим врстама категоријаНије могуће имати вишеструке осетљивостиНе могу се мењати нивои осетљивости користећи „+“ на %sОткажиНе могу да прочитам складиште полисе.Мењање врсте полисе ће проузроковати мењање ознака за цео систем датотека при следећем подизању система. Мењање ознака прилично дуго траје и то време зависи од величине система датотека. Желите ли да наставите?Укључивање SELinux-а ће проузроковати мењање ознака за цео систем датотека при следећем подизању система. Мењање ознака прилично дуго траје и то време зависи од величине система датотека. Желите ли да наставите?КласаКонтекстНе могу да додам SELinux корисника %sНе могу да додам адресу %sНе могу да додам контекст датотеке за %sНе могу да додам сучеље %sНе могу да додам пресликавање пријаве за %sНе могу да проверим да ли је одређен SELinux корисник %sНе могу да проверим да ли је адреса %s одређенаНе могу да проверим да ли је одређен логички израз %sНе могу да проверим да ли је одређен контекст датотеке за %sНе могу да проверим да ли је сучеље %s одређеноНе могу да проверим да ли је одређено пресликавање пријаве за %sНе могу да предам semanage трансакцијуНе могу да направим SELinux корисника за %sНе могу да направим кључ за %sНе могу да направим адресу за %sНе могу да направим контекст за %sНе могу да направим контекст датотеке за %sНе могу да направим сучеље за %sНе могу да направим кључ за %sНе могу да направим празно пресликавање пријаве за %sНе могу да направим semanage ручкуНе могу да обришем SELinux корисника %sНе могу да обришем адресу %sНе могу да обришем логички израз %sНе могу да обришем контекст датотеке %sНе могу да обришем сучеље %sНе могу да обришем пресликавање пријаве за %sНе могу да обришем контекст датотеке %sНе могу да обришем порт %sНе могу да успоставим semanage везуНе могу да издвојим кључ за %sНе могу да попишем SELinux модулеНе могу да попишем SELinux корисникеНе могу да излистам адресеНе могу да попишем логичке изразеНе могу да попишем контексте датотекаНе могу да попишем сучељаНе могу да попишем локалне контексте датотекаНе могу да попишем пресликавања пријавеНе могу да излистам портовеНе могу да попишем улоге за корисника %sНе могу да излистам контексте датотекаНе могу да излистам портовеНе могу да изменим SELinux корисника %sНе могу да изменим адресу %sНе могу да изменим логички израз %sНе могу да изменим контекст датотеке %sНе могу да изменим сучеље %sНе могу да изменим пресликавање пријаве за %sНе могу да испитам адресу %sНе могу да испитам контекст датотеке %sНе могу да испитам контекст датотеке за %sНе могу да испитам сучеље %sНе могу да испитам seuser-а за %sНе могу да испитам корисника за %sНисам могао да уклоним допустиви домен %s (уклањање није успело)Не могу да поставим MLS ниво за %sНе могу да поставим MLS опсег за %sНе могу да поставим SELinux корисника за %sНе могу да поставим активну вредност логичке %sНе могу да поставим контекст адресе за %sНе могу да поставим контекст датотеке за %sНе могу да поставим контекст сучеља за %sНе могу да поставим маску за %sНе могу да поставим контекст поруке за %sНе могу да поставим mls поља у контексту адресе за %sНе могу да поставим mls поља у контексту датотеке за %sНе могу да поставим mls поља у контексту сучеља за %sНе могу да поставим име за %sНисам могао да поставим допустиви домен %s (инсталација модула није успела)Не могу да поставим улогу у контексту адресе за %sНе могу да поставим улогу у контексту датотеке за %sНе могу да поставим улогу у контексту сучеља за %sНе могу да поставим врсту у контексту адресе за %sНе могу да поставим врсту у контексту датотеке за %sНе могу да поставим врсту у контексту сучеља за %sНе могу да поставим корисника у контексту адресе за %sНе могу да поставим корисника у контексту датотеке за %sНе могу да поставим корисника у контексту сучеља за %sНе могу да покренем semanage трансакцијуНе могу да испитам статус MLS омогућавањаDBUS системски демонПодразумеванОбришиОписОнемогућиИскљученоОмогућиОмогућеноПриморавањеДатотека за контексте датотекаКонтекст датотеке за %s је одређен у полиси, не може се брисатиКонтекст датотеке за %s није одређенДатотекеФилтарСпрега %s је одређена у полиси, не може се брисатиСучеље %s није одређеноДатотека спрегеНеисправна спецификација датотекеОзначавањеЈезикLinux група %s не постојиLinux корисник %s не постојиЗакључавањеПријавно имеПресликавање пријаве за %s је одређено у полиси, не може се брисатиПресликавање пријаве за %s није одређено MCS нивоMCS опсегMLSMLS/MLS/MCS опсегИме модулаИмеМрежаНеНеопходна је адреса чвораЈош није имплементираноГрешка опција %s ПутањаДопуштањеПортБрој портоваНеопходан је портПортови морају бити бројеви или опсези бројева од 1 до %d ПрефиксProtoПротоколЗахтева барем једну категоријуЗахтева префикс или улогеЗахтева префикс, улоге, ниво или опсегЗахтева setypeЗахтева setype или serangeЗахтева setype, serange или seuserЗахтева seuser или serangeПокушај поновоВратиSELinux сучељеВрста SELinux портаSELinux улогеSELinux врста је неопходнаSELinux корисникSELinux логичкаSELinux fcontextSELinux полисом се не управља или се не може приступити складишту.SELinux корисник %s је одређен у полиси, не може се брисатиSELinux корисник %s није одређенИзабериSemanage трансакција је већ у токуSemanage трансакција није у токуСервисСкрипта за поставкеСтандардна инит системска услугаСтањеСистемВрстаДатотека за врсту приморавањаНеопходна је врстаКОРИСНИЧКЕ врсте аутоматски добијају tmp врстуНепознат или недостајући протоколУпотреба %s -LУпотреба %s -L -l корисникУпотреба %s -d датотека ...Употреба %s -l -d корисник ...Употреба %s -l КАТЕГОРИЈА корисник ...Употреба %s КАТЕГОРИЈА датотека ...Употребите -- да окончате списак опција. На примерКориснички програмКориснициВеб програми/скрипте (CGI)ДаМорате додати барем једну улогу за %sМорате унети путању извршне датотеке за ваш ограничени процесМорате навести једну од следећих вредности: %sблок уређајchcat -- -CompanyConfidential /docs/businessplan.odtchcat -l +CompanyConfidential juserискљученоукљученоврстанепознатоuse_syslog мора бити логичка вредност